<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> 
  
   <meta name="Robots" content="index,follow" />  
   <meta name="description" content="Read about the latest Secrets of Paris on Heather's blog: insider tips for living in Paris like a Parisian." /> 
  
  <!-- secretsofparis -->

  <link rel="shortcut icon" href="/favicon.png" type="image/png" />

  <link id="primaryStylesheet" rel="stylesheet" type="text/css" href="/display/common.css?styleId=415677&amp;RK=1563207731390&amp;CE=75"/>
  
  <link id="slideShowStylesheet" rel="stylesheet" type="text/css" href="/universal/styles/squarespace-gallery-slideshow.css?CE=75"/>
  
  
    <link rel="alternate" type="application/atom+xml" title="ATOM" href="http://www.secretsofparis.com/heathers-secret-blog/atom.xml" />
  
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.secretsofparis.com/heathers-secret-blog/rss.xml" />
  
    <link rel="alternate" type="application/rdf+xml" title="RDF" href="http://www.secretsofparis.com/heathers-secret-blog/rdf.xml" />
  
  
  <!-- Google Web Fonts -->
  <script type="text/javascript">
    	WebFontConfig = {};
  
   
    (function() {
      var wf = document.createElement('script');
      wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
  </script>

  <script type="text/javascript" src="/universal/yui/yahoo-dom-event/yahoo-dom-event.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/connection/connection_core-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/json/json-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/animation/animation-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/selector/selector.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/element/element.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/global.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/lightbox.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/api.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/base64.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/census.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/yui2-yui3-bridge.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/squarespace-gallery-slideshow.js?CE=75"></script>


  <script type="text/javascript">
  // <![CDATA[

    Squarespace.Constants.SS_AUTHKEY = encodeURIComponent("");
    Squarespace.Constants.WEBSITE_TITLE =  "Secrets of Paris"; 
    
     Squarespace.Constants.CURRENT_MODULE_ID = "506574"; 
    
    
    
    Squarespace.Constants.ADMINISTRATION_UI =  false; 
    
    
     Squarespace.Constants.OBJECT_PERMALINK = "http://www.secretsofparis.com/heathers-secret-blog/from-the-archives-1999-2004-the-first-five-years-of-the-secr.html"; 
    Squarespace.Constants.CORE_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.CORE_V6_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.V5_FRONTSITE = "http://www.squarespace.com";
    Squarespace.Constants.WEBSITE_ID = "56526";

    

    

    

  // ]]>
  </script>

      <title>From the Archives 1999-2004: The First Five Years of the Secrets of Paris&nbsp; - Secrets of Paris - Secrets of Paris</title>
    <meta property="og:title" content="From the Archives 1999-2004: The First Five Years of the Secrets of Paris&nbsp; - Secrets of Paris - Secrets of Paris" /> 
  

      <meta property="og:description" content=" 

 The 78 original &amp;ldquo;Secrets of Paris&amp;rdquo; articles were published between Septembe..." />
  

  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/blog-photos/Passage_cobblestone_Bastille2.jpg?__SQUARESPACE_CACHEVERSION=1572556692975" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/blog-photos/SoP_suite101.jpg?__SQUARESPACE_CACHEVERSION=1573486303463" />
  

  <!-- End Heading -->

  <script type="text/javascript"> Static.EU_COOKIE_POLICY = "top-right"; </script>





  <script type="text/javascript" src="/universal/scripts/cookie-min.js"></script>
  <script type="text/javascript" src="/universal/scripts/eu-cookie-policy.js"></script>

</head>

<body  id="modulePage506574"   class="objectId36232588"  >

  <script type="text/javascript">
  YAHOO.util.Event.onDOMReady(function() {
    if (document.location.href.indexOf("SSLogoutOk=true") != -1) {
      new Squarespace.FixedPositionTip("Logout Successful", "You have been successfully logged out.", { xMargin: 15, yMargin: 15, icon: "/universal/images/helptip-info.png", orientation: "upper-right", viewportFixed: true, autoHide: 1800 }).show();
    }
  });
</script>

    

  <script type="text/javascript">
    YAHOO.util.Event.onDOMReady(function() { new Squarespace.Census.hit(); } );
  </script>

  <script type="text/javascript">
    YAHOO.util.Event.addListener(document, "keyup", function (e) { if (!e) { e = event; } if (e.keyCode == 27) { document.location.href = "/login/?returnUrl=%2Fheathers-secret-blog%2Ffrom-the-archives-1999-2004-the-first-five-years-of-the-secr.html"; } });
  </script>




  

  <div id="canvasWrapper"><div id="canvas">
  
  

  <div id="pageHeaderWrapper"><div id="pageHeader">

      <div id="navigationTop"><div id="navigationTop-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationTop-moduleContentWrapper506574">

    <div id="navigationTop-moduleContent506574">

              <a id="navigationTop-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19681728">

    <div id="navigationTop-moduleContent19681728">

              <a id="navigationTop-moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper4921129">

    <div id="navigationTop-moduleContent4921129">

              <a id="navigationTop-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent4921129">
            
  <li class="module   " id="navigationTop-moduleContentWrapper4921271">

    <div id="navigationTop-moduleContent4921271">

              <a id="navigationTop-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19644941">

    <div id="navigationTop-moduleContent19644941">

              <a id="navigationTop-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19719094">

    <div id="navigationTop-moduleContent19719094">

              <a id="navigationTop-moduleLink19719094" class=" " href="/travel-writers-workshop/" ><span>Travel Writers Workshop</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645046">

    <div id="navigationTop-moduleContent19645046">

              <a id="navigationTop-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645483">

    <div id="navigationTop-moduleContent19645483">

              <a id="navigationTop-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645911">

    <div id="navigationTop-moduleContent19645911">

              <a id="navigationTop-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19630023">

    <div id="navigationTop-moduleContent19630023">

              <a id="navigationTop-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19464776">

    <div id="navigationTop-moduleContent19464776">

              <a id="navigationTop-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502961">

    <div id="navigationTop-moduleContent502961">

              <a id="navigationTop-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502960">

    <div id="navigationTop-moduleContent502960">

              <a id="navigationTop-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper6596475">

    <div id="navigationTop-moduleContent6596475">

              <a id="navigationTop-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19135795">

    <div id="navigationTop-moduleContent19135795">

              <a id="navigationTop-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper19645977">

    <div id="navigationTop-moduleContent19645977">

              <a id="navigationTop-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent19645977">
            
  <li class="module   " id="navigationTop-moduleContentWrapper504816">

    <div id="navigationTop-moduleContent504816">

              <a id="navigationTop-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645979">

    <div id="navigationTop-moduleContent19645979">

              <a id="navigationTop-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>

    
        
      
  
      <div id="bannerAreaWrapper"><div id="bannerArea">

        
        <div id="bannerWrapper">
          <a href="http://www.secretsofparis.com/"><img id="banner" src="/storage/architecture/SecretsofParisBanner_2016b.jpg" alt="Secrets of Paris" title="Secrets of Paris"/></a>
        </div>  

      
      
      </div></div>
    
    
    

      <div id="navigationBottom"><div id="navigationBottom-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationBottom-moduleContentWrapper506574">

    <div id="navigationBottom-moduleContent506574">

              <a id="navigationBottom-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19681728">

    <div id="navigationBottom-moduleContent19681728">

              <a id="navigationBottom-moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper4921129">

    <div id="navigationBottom-moduleContent4921129">

              <a id="navigationBottom-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent4921129">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper4921271">

    <div id="navigationBottom-moduleContent4921271">

              <a id="navigationBottom-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19644941">

    <div id="navigationBottom-moduleContent19644941">

              <a id="navigationBottom-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19719094">

    <div id="navigationBottom-moduleContent19719094">

              <a id="navigationBottom-moduleLink19719094" class=" " href="/travel-writers-workshop/" ><span>Travel Writers Workshop</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645046">

    <div id="navigationBottom-moduleContent19645046">

              <a id="navigationBottom-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645483">

    <div id="navigationBottom-moduleContent19645483">

              <a id="navigationBottom-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645911">

    <div id="navigationBottom-moduleContent19645911">

              <a id="navigationBottom-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19630023">

    <div id="navigationBottom-moduleContent19630023">

              <a id="navigationBottom-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19464776">

    <div id="navigationBottom-moduleContent19464776">

              <a id="navigationBottom-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502961">

    <div id="navigationBottom-moduleContent502961">

              <a id="navigationBottom-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502960">

    <div id="navigationBottom-moduleContent502960">

              <a id="navigationBottom-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper6596475">

    <div id="navigationBottom-moduleContent6596475">

              <a id="navigationBottom-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19135795">

    <div id="navigationBottom-moduleContent19135795">

              <a id="navigationBottom-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper19645977">

    <div id="navigationBottom-moduleContent19645977">

              <a id="navigationBottom-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent19645977">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper504816">

    <div id="navigationBottom-moduleContent504816">

              <a id="navigationBottom-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645979">

    <div id="navigationBottom-moduleContent19645979">

              <a id="navigationBottom-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>


  </div></div>
  
  

  

  
  <div id="pageBodyWrapper"><div id="pageBody">
  
  <div id="sidebar1Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar1" class="verticalNavigationBar">

  

    <div id="sectionContent223540" class="sectionWrapper promotedContainer "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <ul class="content-navigation">
  <li class="module active-module  " id="moduleContentWrapper506574">

    <div id="moduleContent506574">

              <a id="moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19681728">

    <div id="moduleContent19681728">

              <a id="moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper4921129">

    <div id="moduleContent4921129">

              <a id="moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent4921129">
            
  <li class="module   " id="moduleContentWrapper4921271">

    <div id="moduleContent4921271">

              <a id="moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19644941">

    <div id="moduleContent19644941">

              <a id="moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19719094">

    <div id="moduleContent19719094">

              <a id="moduleLink19719094" class=" " href="/travel-writers-workshop/" ><span>Travel Writers Workshop</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645046">

    <div id="moduleContent19645046">

              <a id="moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645483">

    <div id="moduleContent19645483">

              <a id="moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645911">

    <div id="moduleContent19645911">

              <a id="moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19630023">

    <div id="moduleContent19630023">

              <a id="moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19464776">

    <div id="moduleContent19464776">

              <a id="moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502961">

    <div id="moduleContent502961">

              <a id="moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502960">

    <div id="moduleContent502960">

              <a id="moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper6596475">

    <div id="moduleContent6596475">

              <a id="moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19135795">

    <div id="moduleContent19135795">

              <a id="moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper19645977">

    <div id="moduleContent19645977">

              <a id="moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent19645977">
            
  <li class="module   " id="moduleContentWrapper504816">

    <div id="moduleContent504816">

              <a id="moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645979">

    <div id="moduleContent19645979">

              <a id="moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>

</ul>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent1980750" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper19681831" class="widget-wrapper  widget-type-page"><div id="moduleContent19681831">





  <h3><span class="full-image-block ssNonEditable"><span style="font-size: 80%;">About Secrets of Paris</span></span></h3>
  <div class="content-passthrough">
  <div id="moduleContentWrapper6369878" class="widget-wrapper  widget-type-page">
  <div id="moduleContent6369878">
  <p>Created in 1999, the Secrets of Paris is the oldest independent and locally-owned website about Paris in English, for both visitors and residents. Discover what you've been missing:</p>
  <p>*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/#resourceguide">Free Resource Guide</a><br />*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/paris-calendar/">Calendar of interesting Paris events&nbsp;<br /></a>*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/newsletterarchives">Monthly Secrets of Paris newsletter</a></p>
  <p><strong>Read more about the Secrets of Paris<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/about-secrets-of-paris/">&nbsp;here</a></strong></p>
  <p><strong><span class="full-image-block ssNonEditable"><a href="/secretsnewsletter/"><img src="/storage/architecture/button_guwsmqgmgs.png?__SQUARESPACE_CACHEVERSION=1489846770614" alt="" /></a></span></strong></p>
  <h3><a style="font-size: 80%;" href="https://www.hipper.com/" target="_blank">Flowers from Hipper.com</a></h3>
  </div>
  </div>
  </div>
</div></div><div id="moduleContentWrapper4136033" class="widget-wrapper  widget-type-page"><div id="moduleContent4136033">





  <h2><span style="font-size: 80%;"><a style="font-size: 80%;" href="/paris-pocket-concierge/">PARIS SMARTPHONE RENTAL</a></span></h2>
  <p><span class="full-image-block ssNonEditable"><span><a href="/paris-pocket-concierge/"><img style="width: 250px;" src="/storage/blog-photos/CTA-banner-2%20-%20copie.png?__SQUARESPACE_CACHEVERSION=1562064791534" alt="" /></a></span></span></p>
  <h2><span class="full-image-block ssNonEditable"><br /></span></h2>
</div></div><div id="moduleContentWrapper19681832" class="widget-wrapper  widget-type-page"><div id="moduleContent19681832">





  <p><span class="full-image-block ssNonEditable"><span><a href="http://www.secretsofparis.com/heathers-secret-blog/naughty-paris-a-ladys-guide-to-the-sexy-city.html"><img style="width: 225px;" src="/storage/naughty-paris/NPAd.jpg?__SQUARESPACE_CACHEVERSION=1549296910215" alt="" /></a></span></span></p>
  <p><span class="full-image-block ssNonEditable"><span><a href="https://www.amazon.com/Theory-Remainders-Scott-Dominic-Carpenter/dp/0988904918" target="_blank"><img style="width: 225px;" src="/storage/architecture/unnamed.jpg?__SQUARESPACE_CACHEVERSION=1549296895665" alt="" /></a></span></span></p>
</div></div><div id="moduleContentWrapper19718562" class="widget-wrapper  widget-type-page"><div id="moduleContent19718562">





  
    This area does not yet contain any content.


</div></div><div id="moduleContentWrapper19721038" class="widget-wrapper  widget-type-search"><div id="moduleContent19721038">


<!-- <form method="get" action="/display/Search">
	<div class="search-form-pt-wrapper">
	  <div class="search-form-pt">
	    <span class="queryFieldWrapper"><input type="text" class="text queryField" name="searchQuery" value=""/></span>
	    <span class="queryButtonWrapper"><input type="submit" class="button queryButton" value="&raquo;"/></span>
	    <input type="hidden" name="moduleId" value="19721038"/>
	    <br class="clearer"/>
	  </div>
	</div>
</form> -->

<form method="get" action="/display/Search">
	<input type="hidden" name="moduleId" value="19721038"/>
	<table class="search-form-pt-wrapper search-form-table" border="0" cellpadding="0" cellspacing="0">
		<tr class="search-form-pt search-form-row">
			<td class="queryFieldCell search-form-cell">
				<span class="queryFieldWrapper">
					<input type="text" class="text queryField" name="searchQuery" value=""/>
				</span>
			</td>
			<td class="queryButtonCell search-form-cell">
				<span class="queryButtonWrapper">
					<input type="submit" class="button queryButton" value="&rarr;"/>
				</span>
			</td>
		</tr>
	</table> 
</form></div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent3330909" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

       <div class="caption">Popular Posts</div> 

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper7783009" class="widget-wrapper  widget-type-page"><div id="moduleContent7783009">





  <p><a href="/heathers-secret-blog/how-to-skip-the-lines-at-the-eiffel-tower.html">* Skip the Line at the Eiffel Tower<br /></a><a href="https://my.sendinblue.com/users/subscribe/js_id/2bqa8/id/2" target="_blank">* Travel Writer Workshop in Paris</a><a href="/heathers-secret-blog/10-reasons-paris-is-still-the-most-romantic-city.html"><br /></a><a href="/heathers-secret-blog/2009/4/18/avoid-vacation-apartment-rental-scams.html">* Avoid Apartment Rental Scams<br /></a><a href="/volunteer-opportunities-paris/">*&nbsp;Volunteer Opportunities in Paris<br /></a><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html">* Becoming French: Dual Citizenship<br /></a><a href="/heathers-secret-blog/what-you-dont-know-about-tripadvisor-can-hurt-you.html">* What You Don't Know About TripAdvisor</a><br /><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
  <p><a href="http://www.secretsofparis.com/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

  

</div></div></div></div></div></div>
  <div id="sidebar2Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar2" class="verticalNavigationBar">

  

  

</div></div></div></div></div></div>
  
  

  <div id="contentWrapper"><div id="content">
    
          
    


  

  
  
  
  
  <div class="single-journal-entry-wrapper">
    


<div class="journal-entry-wrapper post-text authored-by-secretsofparis category-archives">
<div id="item36232588" class="journal-entry">

  <div class="journal-entry-float-day"><span class="name">Wednesday</span></div><div class="journal-entry-float-date"><span class="month">Oct</span><span class="date">30</span><span class="year">2019</span></div>
  
  
  
  <div class="journal-entry-text">
  
      
      <h2 class="title">
    
        
    
        <a class="journal-entry-navigation-current" href="/heathers-secret-blog/from-the-archives-1999-2004-the-first-five-years-of-the-secr.html">From the Archives 1999-2004: The First Five Years of the Secrets of Paris&nbsp;</a>  
     
         
    
      </h2>
      
       <div class="journal-entry-tag journal-entry-tag-post-title"><span class="posted-by">by  <a href="/heathers-secret-blog/author/secretsofparis"> <img title="Author" alt="Author" class="inline-icon user-registered-icon" rel="smalllight" src="/universal/images/transparent.png" />Heather Stimmler</a></span> |  <span class="posted-on">   <img title="Date" alt="Date" class="inline-icon date-icon" rel="smalllight" src="/universal/images/transparent.png" />Wednesday, October 30, 2019</span> </div> 

    
  
      
      <div class="body">
  
        
        
        
          <p><em><span class="full-image-block ssNonEditable"><span><img src="/storage/blog-photos/Passage_cobblestone_Bastille2.jpg?__SQUARESPACE_CACHEVERSION=1572556692975" alt="" /></span></span></em></p>
<p><strong>The 78 original &ldquo;Secrets of Paris&rdquo; articles were published between September 1999 and July 2004 on the Suite101.com platform (attractive screenshot below). After disappearing into the internet graveyard for almost 15 years, I&rsquo;m publishing them all here, one each day, to celebrate the <a href="/heathers-secret-blog/1999-2019-twenty-years-of-the-secrets-of-paris.html">20<sup>th</sup>&nbsp;anniversary of the Secrets of Paris</a>. Enjoy the nostalgia trip!</strong></p>
<p><em><span class="full-image-block ssNonEditable"><span><img src="/storage/blog-photos/SoP_suite101.jpg?__SQUARESPACE_CACHEVERSION=1573486303463" alt="" /></span></span></em></p>
<p><strong><strong><strong><a href="/heathers-secret-blog/introduction-to-secrets-of-paris.html">September 6, 1999 Introduction to Secrets of Paris&nbsp;</a></strong></strong></strong></p>
<p><strong><a href="/heathers-secret-blog/un-joyeux-halloween-a-paris.html">October 15, 1999: Un Joyeux Halloween &agrave; Paris</a></strong></p>
<p><strong><a href="/heathers-secret-blog/navigation-for-newcomers-and-near-natives.html">October 22, 1999 Navigation for Newcomers and Near-Natives</a></strong></p>
<p><strong><a href="/heathers-secret-blog/the-after-midnight-special-paris-nightcrawls.html">October 29, 1999: The After Midnight Special: Paris Nightcrawls</a></strong></p>
<p><strong><span><a href="heathers-secret-blog/living-it-up-french-style-at-pariss-salon-du-chocolat.html">November 5, 1999: Living it up French Style at Paris&rsquo;s "Salon du Chocolat"</a></span></strong></p>
<p><strong><a href="/heathers-secret-blog/the-aliens-have-landed-part-i-what-me-an-alien.html">November 12, 1999: The Aliens Have Landed, Part I: "What? Me an alien?"</a></strong></p>
<p><strong><a href="/heathers-secret-blog/enjoying-the-hunting-and-gathering.html">November 19, 1999: Enjoying the Hunting and Gathering</a></strong></p>
<p><strong><a href="/heathers-secret-blog/the-parisian-pedestrian-by-choice-and-by-force.html">November 26, 1999: The Parisian Pedestrian: by Choice and by Force</a></strong></p>
<p><strong><a href="/heathers-secret-blog/world-aids-awareness-day-in-paris.html">December 3, 1999: World AIDS Awareness Day in Paris</a></strong></p>
<p><strong><a href="/heathers-secret-blog/holiday-shopping-in-paris-is-a-dream-come-true.html">December 10, 1999: Holiday Shopping in Paris is a Dream Come True</a></strong></p>
<p><strong><a href="/heathers-secret-blog/sapin-de-noelflocking-the-parisian-tradition.html">December 17, 1999: Sapin de No&euml;l...Flocking the Parisian Tradition</a></strong></p>
<p><strong><a href="/heathers-secret-blog/going-to-the-movies-parisian-style.html">December 24, 1999: Going to the Movies Parisian Style</a></strong><strong></strong></p>
<p><strong>December 31, 1999: Millennium Bug? Not if the Weather Gets Here First!</strong></p>
<p><strong>January 7, 2000: Paris: City of Illusion</strong></p>
<p><strong>January 11, 2000 Vive le Haute Couture!</strong></p>
<p><strong>January 14, 2000: Tips on Personal Safety in Paris</strong></p>
<p><strong>January 28, 2000</strong> <strong>The Aliens Have Landed, Part 2: A Room with a Phew!</strong></p>
<p><strong>February 4, 2000 Some Top French Sites</strong></p>
<p><strong>February 11, 2000: Paris la Ville d'Amour? </strong><strong>Bien sur!</strong></p>
<p><strong>February 18, 2000: The Best Advice for Your Week in Paris, Part 1</strong></p>
<p><strong>February 25, 2000 A Parisian Wedding</strong></p>
<p><strong>March 3, 2000 Paris in a Week Part 2</strong></p>
<p><strong>March 10, 2000 Musings on Museums</strong></p>
<p><strong>March 17, 2000 Cybercafes@Paris</strong></p>
<p><strong>March 24, 2000 Getting Connected in Paris</strong></p>
<p><strong>March 31, 2000 Paris in a Week Part 3: Kiwis on the Move!</strong></p>
<p><strong>April 7, 2000 Marianne Splits Town--and her bust goes too!</strong></p>
<p><strong>April 14, 2000 RV Camping &agrave; la Fran&ccedil;aise--Part 1</strong></p>
<p><strong>April 21, 2000 Driving Me Crazy Part 1</strong></p>
<p><strong>April 28, 2000 RV Camping &agrave; la Fran&ccedil;ais Part 2</strong></p>
<p><strong>May 15, 2000 Groceries by Internet</strong></p>
<p><strong>June 18, 2000 My Own Best of Paris</strong></p>
<p><strong>July 17, 2000 Summertime in Paris: How to Look Like a Native</strong></p>
<p><strong>August 18, 2000 August Ughs!</strong></p>
<p><strong>September 15, 2000 Top Ten Reasons to Love Paris, by Claire</strong></p>
<p><strong>October 15, 2000 Gentry's Parisian Top Ten</strong></p>
<p><strong>November 15, 2000&nbsp; Driving Me Crazy, Part 2</strong></p>
<p><strong>December 7, 2000 Top 10 Entertainment Links for Paris</strong></p>
<p><strong>December 22, 2000 Tips for Throwing Your Own Soir&eacute;e &agrave; la Fran&ccedil;ais</strong></p>
<p><strong>January 1, 2001 Exotic Paris Part II: African Roots</strong></p>
<p><strong>January 6, 2001 Exotic Paris Part I: Asian Influences</strong></p>
<p><strong>February 3, 2001 Take the Children to Paris!</strong></p>
<p><strong>February 16, 2001 My Paris Bar Picks</strong></p>
<p><strong>March 3, 2001 French Music: C'est Pas Mal!</strong></p>
<p><strong>March 19, 2001 Under the Weather in Paris</strong></p>
<p><strong>April 22, 2001 The Heavenly Scented City</strong></p>
<p><strong>May 15, 2001 East Side Story Part 1</strong></p>
<p><strong>June 11, 2001 East Side Story Part 2</strong></p>
<p><strong>July 24, 2001 If You're Thinking of Driving in Paris...</strong></p>
<p><strong>August 12, 2001 Pooches in Paris: A Dog's Delight</strong></p>
<p><strong>September 8, 2001 Au Revoir, Franc! Hello, Euro!</strong></p>
<p><strong>September 12, 2001 Emergency Resources for Residents and Visitors in Paris</strong></p>
<p><strong>October 14, 2001 Halloweenland at Disneyland Paris!</strong></p>
<p><strong>April 30, 2001 Inside Scoop on Disneyland Paris</strong></p>
<p><strong>November 15, 2001 Montmartre: Sacre Coeur to the Moulin Rouge</strong></p>
<p><strong>November 29, 2001 Thinking of Moving to France?</strong></p>
<p><strong>December 11, 2001 Gift Ideas for the Paris-Lovers on Your List</strong></p>
<p><strong>February 28, 2002 To Paris...and Beyond!</strong></p>
<p><strong>Mar 30, 2002 The Scoop on the New Disney Studios in Paris</strong></p>
<p><strong>April 28, 2002 Looking for the Answers? Look no further!</strong></p>
<p><strong>May 31, 2002 The Inside Scoop on the Cannes Film Fest</strong></p>
<p><strong>September 11, 2002 A Week in the Mercantour National Park</strong></p>
<p><strong>April 10, 2002 Indulge in Monaco</strong></p>
<p><strong>November 10, 2002 The Verdon: France's Grand Canyon</strong></p>
<p><strong>December 10, 2002 What&rsquo;s it really like, living in France?</strong></p>
<p><strong>January 23, 2003 In the Footsteps of the Fashion World</strong></p>
<p><strong>February 27, 2003 The Politics of an American in France</strong></p>
<p><strong>April 14, 2003 An Open Letter from the French</strong></p>
<p><strong>May 20, 2003 Budget Flights within France</strong></p>
<p><strong>June 23, 2003 Paris Neighborhoods: Chatelet-Les Halles</strong></p>
<p><strong>Aug 3, 2003 Paris Neighborhoods II: North of Montmartre</strong></p>
<p><strong>September 5, 2003 Paris Neighborhoods III: Butte aux Cailles</strong></p>
<p><strong>December 1, 2003 The Northern Marais/Temple Quarter</strong></p>
<p><strong>December 31, 2003 Where to Sleep? Finding Accommodation in Ile-de-France</strong></p>
<p><strong>January 24, 2004 Do Americans Really Hate the French?</strong></p>
<p><strong>February 21, 2004 A Writer in France</strong></p>
<p><strong>April 12, 2004 Hashing in France</strong></p>
<p><strong>July 28, 2004 Paris for Free (or somewhere near there)</strong></p>

        
  
          
  
         
  
      </div>

    

  </div>

      <div class="journal-entry-tag journal-entry-tag-post-body">
      <div class="journal-entry-tag-post-body-line1"><span class="post-comments"><a href="/heathers-secret-blog/from-the-archives-1999-2004-the-first-five-years-of-the-secr.html#comments"> <img title="Comment" alt="Comment" class="inline-icon comment-icon" rel="smalllight" src="/universal/images/transparent.png" />2 Comments</a></span> |  <span class="share-item"><a href="javascript:noop();" onclick="Squarespace.Interaction.shareLink(this,'%2Fheathers-secret-blog%2Ffrom-the-archives-1999-2004-the-first-five-years-of-the-secr.html','From%20the%20Archives%201999-2004%3A%20The%20First%20Five%20Years%20of%20the%20Secrets%20of%20Paris%20');"> <img title="Share Article" alt="Share Article" class="inline-icon share-icon" rel="smalllight" src="/universal/images/transparent.png" />Share Article </a></span> |  <span class="posted-in">in <span class="tag-element"><a rel="tag" href="/heathers-secret-blog/category/archives"> <img title="Category" alt="Category" class="inline-icon category-icon" rel="smalllight" src="/universal/images/transparent.png" />Archives</a></span></span>  </div>
      <div class="journal-entry-tag-post-body-line2"></div>
      <div class="journal-entry-tag-post-body-line3"></div>
    </div>
  
  
  <div class="clearer"></div>

</div>
</div>





  </div>

  

  

      
  <div class="journal-entry-navigation">

    
      
      <a class="journal-entry-navigation-main" href="/heathers-secret-blog/">Main</a>
       | <a class="journal-entry-navigation-next" href="/heathers-secret-blog/1999-2019-twenty-years-of-the-secrets-of-paris.html">1999-2019: Twenty Years of the Secrets of Paris &raquo;</a> 

    

  </div>


  

  

  
    <div class="journal-comment-area-wrapper">
    <div id="comments" class="journal-comment-area">

      <h3 class="caption">Reader Comments  (2) </h3>

      
        
  <div class="comment-wrapper authored-by-None">
  <div class="comment" id="comment21938747">

    <div id="item21938747" class="body">

      Maybe we should try a  bus instead of the metro next time. That would be a novel experience for us.

    </div>
    <div class="signature">

      November 5, 2019 | 
  <a href="/contributor/30939155" title="Unregistered Commenter">
  <img title="Unregistered Commenter" alt="Unregistered Commenter" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/user-unregistered.png) top left no-repeat;"/>Lisa
  
  </a>



      
        

        

      

    </div>

  </div>
  </div>


  <div class="comment-wrapper authored-by-None">
  <div class="comment" id="comment21939305">

    <div id="item21939305" class="body">

      This takes me back to our first time in Paris, one year before in 1998. It also makes me want to go back right now....

    </div>
    <div class="signature">

      November 10, 2019 | 
  <a href="/contributor/30940839" title="Unregistered Commenter">
  <img title="Unregistered Commenter" alt="Unregistered Commenter" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/user-unregistered.png) top left no-repeat;"/>Gary Francis
  
  </a>



      
        

        

      

    </div>

  </div>
  </div>



        

      

    </div>
    </div>

    
      <div class="journal-add-comment-area-wrapper">
  
          
            
            
  <script type="text/javascript">
  // <![CDATA[

    var isAddCommentsVisible = true;

    function toggleReferenceMode() {
      if (isAddCommentsVisible) {
        hideObject(document.getElementById("add-comment-area"));
        showObject(document.getElementById("add-reference-area"));
      } else {
        showObject(document.getElementById("add-comment-area"));
        hideObject(document.getElementById("add-reference-area"));
      }
      isAddCommentsVisible = !isAddCommentsVisible;
    }

    E.addListener("postform", "keydown", Squarespace.SessionAuthorizationKey.acquireAuthKey, '');

  // ]]>
  </script>

  <form method="post" style="margin: 0; padding: 0;" name="postform" id="postform" action="/process/CreateJournalEntryComment?moduleId=506574&amp;entryId=36232588"> 

     <input type="hidden" name="currentPage" value="1"/> 
 
    <div class="notice-box" style="margin-top: 2em;" id="add-comment-area">

      
                              <h3 class="caption"><img title="Post" alt="Post" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/comment.png) top left no-repeat;"/>Post a New Comment</h3>
          
        

        <div class="caption-text">

          Enter your information below to add a new comment.

          

        </div>

        

        <script type="text/javascript" src="/universal/scripts/storable-fields.js?CE=75"></script>

        
          <div class="input-field">
            
            <div id="authorName_title" class="title">
               Author: 

              &nbsp;<a id="storedFieldControls" style="display: none; font-size: 9px;" href="javascript:forgetSavedFields();">(forget stored information)</a>
            </div>
            <input class="text" type="text" style="width: 200px;" name="authorName" id="authorName" value="" maxlength="50" tabindex="2"/>
          </div>

          <div class="input-field">
            
            <div id="authorEmail_title" class="title"> Author Email (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorEmail" id="authorEmail" value="" maxlength="255" tabindex="3"/>
          </div>

          <div class="input-field">
            
            <div id="authorUrl_title" class="title"> Author URL (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorUrl" id="authorUrl" value="" maxlength="255" tabindex="4"/>
          </div>

          <script type="text/javascript">

            YAHOO.util.Event.addListener(window, "load", function() {

              document.getElementById("storedFieldControls").style.display = (Squarespace.StorableFields.isDataSaved("authorName", "authorEmail", "authorUrl") ? "inline" : "none");
              Squarespace.StorableFields.recall("authorName", "authorEmail", "authorUrl");

            });

            function forgetSavedFields() {

              Squarespace.StorableFields.forget("authorName", "authorEmail", "authorUrl");
              document.getElementById("storedFieldControls").style.display = "none";

            }

          </script>

        

        <script type="text/javascript">
          function expandBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight + 40) + "px"; }
          function shrinkBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight - 40) + "px"; }
        </script>

        
        <div id="body_title" style="padding-bottom: 5px; float: left;"> Post: 
</div>
        <div style="padding-bottom: 5px; float: right;"><a title="Increase the size of the comment area." href="javascript:expandBody();">&#8595;</a> | <a title="Decrease the size of the comment area." href="javascript:shrinkBody();">&#8593;</a></div>
        <div class="clearer">&nbsp;</div>
        <div style="padding-bottom: 5px;"><textarea rows="15" cols="60" name="body" id="body" tabindex="5"></textarea></div>
        <div style="padding-bottom: 5px;">All HTML will be escaped.  Hyperlinks will be created for URLs automatically.</div>

        

        

        <div class="footer">

                      <div class="notice-box-alert">
              <div class="icon"><img title="Alert" alt="Alert" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/alert.png) top left no-repeat;"/></div>
              <div class="text">
                <strong>All Comments are Moderated</strong><br/>
                Anonymous comments will not appear until they have been cleared by the editor for spam, advertising, and meanspiritedness.  
              </div>
            </div>
          

                    
            <p style="padding-bottom: 10px;"><input class="checkbox" type="checkbox" name="followOptIn" id="followOptIn" value="true"  tabindex="6"/>
              <span onclick="toggleNotify()" style="cursor: pointer; cursor: hand">Notify me of follow-up comments via email.</span>
            </p>
            <br/>

          

          <input type="hidden" id="authKey" name="authKey" value=""/>
          <input style="width: 150px;" tabindex="6" class="button" type="button" name="createPostButton"  id="createPostButton"  value="Create Post"  onclick="submitContent(true);"/> &nbsp;&nbsp;
          <input style="width: 150px;" tabindex="7" class="button" type="button" name="previewPostButton" id="previewPostButton" value="Preview Post" onclick="submitContent(false);"/>

        </div>

      

    </div>

  </form>

  <script type="text/javascript">
  // <![CDATA[

    function toggleNotify() {
      document.getElementById("followOptIn").click();
    }
              
    function submitContent(isFinal) {
      if (isFinal) {
        document.getElementById("postform").action += "&finalize=true";
        Squarespace.StorableFields.save("authorName", "authorEmail", "authorUrl");
      }
      Squarespace.Form.smartSubmit("postform");
    }

  // ]]>
  </script>

  


  
            
  
          
  
        
  
      </div>
        
    
  
  
  

  


  

  

  
  

</div></div> <!-- Content -->
  
    
  
    </div></div> <!-- Page Body -->

    
    
    <div id="pageFooterWrapper"><div id="pageFooter">
  
              <a name="resourceguide"></a><a name="Paris_guide"><h2>Free Paris Resource Guide</h2></a>
<table border="0" cellpadding="5" width="100%" bgcolor="#fffff0">
<tbody>
<tr>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/diningreviews/"><img src="/storage/resource_guide_thumbs/Dining3.jpg?__SQUARESPACE_CACHEVERSION=1270077700574" alt="Paris Food & Dining" /></a><strong><a href="/diningreviews/"><br />Food &amp;  Dining in Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://www.secretsofparis.com/paris-nightlife/"><img src="/storage/resource_guide_thumbs/nightlife.jpg?__SQUARESPACE_CACHEVERSION=1270077715259" alt="" /></a></span></span><strong><a href="/paris-nightlife/">Paris  Nightlife</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://secretsofparis.squarespace.com/food-wine/"><img src="/storage/resource_guide_thumbs/Cooking.jpg?__SQUARESPACE_CACHEVERSION=1270077802406" alt="" /></a></span></span><strong><a href="http://www.secretsofparis.com/food-wine/">Wine &amp; Cooking  Classes</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"></a><a href="/entertainment-arts/"><img src="/storage/resource_guide_thumbs/entertainment.jpg?__SQUARESPACE_CACHEVERSION=1270078086898" alt="" /></a><strong><a href="/entertainment-arts/"><br />Paris  Entertainment</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><strong><span class="full-image-block ssNonEditable"><span><a href="https://www.secretsofparis.com/heathers-secret-blog/naughty-paris-a-ladys-guide-to-the-sexy-city.html//" target="_blank"><img src="/storage/architecture/thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632629932" alt="" /></a></span></span></strong><strong><a href="http://www.secretsofparis.com/heathers-secret-blog/naughty-paris-a-ladys-guide-to-the-sexy-city.html" target="_blank"><strong>Paris for Ladies</strong></a></strong></p>

<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/writers-france/"><img src="/storage/resource_guide_thumbs/Writer.jpg?__SQUARESPACE_CACHEVERSION=1270914638609" alt="" /></a></span></span><strong><a href="/writers-france/">Writers in  Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"><img src="/storage/resource_guide_thumbs/conversation.jpg?__SQUARESPACE_CACHEVERSION=1270077822248" alt="" /></a><a href="/conversation/"><br /><strong>Conversation Groups</strong></a></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/paris-food-markets/  "><img src="/storage/resource_guide_thumbs/Markets.jpg?__SQUARESPACE_CACHEVERSION=1270077939077" alt="" /></a></span></span><strong><a href="/paris-food-markets/">Paris  Food Markets<br /></a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/make-a-difference/  "><img src="/storage/resource_guide_thumbs/MakeDifference.jpg?__SQUARESPACE_CACHEVERSION=1270077906243" alt="" /></a></span></span><strong><a href="/make-a-difference/">Make a  Difference</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/english-bookstores/  "><img src="/storage/resource_guide_thumbs/Bookstore3.jpg?__SQUARESPACE_CACHEVERSION=1270077881473" alt="" /></a></span></span><strong><a href="/english-bookstores/">English  Bookstores</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/pets-in-paris/ "><img src="/storage/resource_guide_thumbs/Pets2.jpg?__SQUARESPACE_CACHEVERSION=1270077925017" alt="" /></a><strong><a href="/pets-in-paris/"><br />Pets in  Paris<br /></a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/running-in-paris/"><img src="/storage/resource_guide_thumbs/Run.jpg?__SQUARESPACE_CACHEVERSION=1270077894103" alt="" /></a><a href="/pets-in-paris/"><br /></a><strong><a href="/running-in-paris/">Running in Paris</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/hotelsaccommodation/"><img src="/storage/resource_guide_thumbs/Hotel.jpg?__SQUARESPACE_CACHEVERSION=1270077685049" alt="" /></a></span></span><strong><a href="/hotelsaccommodation/">Paris Hotels &amp; Rentals</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/newsletterarchives/"><img src="/storage/resource_guide_thumbs/GettingAround.jpg?__SQUARESPACE_CACHEVERSION=1270077956313" alt="" /></a><strong><a href="/newsletterarchives/"><br />Newsletter Archives</a></strong></p>
<p style="text-align: center; font-size: 80%;"><strong><a href="/private-tour-guide/"><span class="full-image-block ssNonEditable"><span><img src="/storage/architecture/Heather_portrait_thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632549347" alt="" /></span></span></a><a href="/private-tour-guide/">Private Tours</a><br /></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/paris-amazon-shop/"><strong></strong><img src="/storage/resource_guide_thumbs/Shop.jpg?__SQUARESPACE_CACHEVERSION=1270078023362" alt="" /><br /></a><strong><a href="/paris-amazon-shop/">Paris  Amazon Shop</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/sightseeing/"><img src="/storage/resource_guide_thumbs/sightseeing.jpg?__SQUARESPACE_CACHEVERSION=1270079347462" alt="" /></a></span></span><a href="/getting-around/"></a><strong><a href="/sightseeing/">Paris  Sightseeing</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/trip-planning/"><img src="/storage/resource_guide_thumbs/Planning.jpg?__SQUARESPACE_CACHEVERSION=1270077792023" alt="" /></a></span></span><a href="http://www.secretsofparis.com/neighborhoods/"></a><strong><a href="/trip-planning/">Planning  Your Trip</a></strong></p>

<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"><img src="/storage/resource_guide_thumbs/map.jpg?__SQUARESPACE_CACHEVERSION=1270077832887" alt="" /></a><strong><a href="/getting-around/"><br />Getting  Around Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="http://www.secretsofparis.com/neighborhoods/"><img src="/storage/resource_guide_thumbs/Neighborhoods2.jpg?__SQUARESPACE_CACHEVERSION=1270077760811" alt="" /></a><a href="http://www.secretsofparis.com/neighborhoods/"><br /></a><strong><a href="http://www.secretsofparis.com/neighborhoods/">Paris  Neighborhoods</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="/health-safety/ "><img src="/storage/resource_guide_thumbs/Safety.jpg?__SQUARESPACE_CACHEVERSION=1270077993228" alt="" /></a><strong><a href="/health-safety/"><br />Health &amp;  Safety in Paris</a></strong><strong><a href="/paris-amazon-shop/"><br /> </a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/money-matters/  "><img src="/storage/resource_guide_thumbs/money.jpg?__SQUARESPACE_CACHEVERSION=1270077870800" alt="" /></a></span></span><strong><a href="/money-matters/">Paris Money Matters</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/money-matters/  "></a><a href="/communication/"><img src="/storage/resource_guide_thumbs/Phone.jpg?__SQUARESPACE_CACHEVERSION=1270077977722" alt="" /></a><strong><a href="/communication/"><br />Phone &amp;  Internet</a></strong><a href="/weekend-in-reims/%20"><br /></a></p>
<p style="text-align: center; font-size: 80%;"><a href="/weekend-in-reims/ "><img src="/storage/resource_guide_thumbs/Neighborhoods23.jpg?__SQUARESPACE_CACHEVERSION=1270078935207" alt="" /></a><br /><strong><a href="/weekend-in-reims/">Outside  Paris</a></strong></p>
</td>
</tr>
</tbody>
</table>


<p style="text-align: center;"><a href="/contact-heather/">Contact</a> * <a href="../../about-secrets-of-paris/">About</a> * <a href="../../editorial-policy/">Editorial Policy</a> * Copyright <a href="../Login">&copy;</a> 1999-2019, Heather Stimmler-Hall. Secrets of Paris is a registered trademark. * <a href="http://www.squarespace.com/?associateTag=secretsofparis">Powered by SquareSpace</a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61202627-1', 'auto');
  ga('send', 'pageview');

</script>

      
  
      
  
    </div></div>
  
  </div></div> <!-- Canvas -->
  
   


  <div class="clearer" id="bodyClearer"></div>

  



</body>
</html>