<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> 
  
   <meta name="Robots" content="index,follow" />  
   <meta name="description" content="Read about the latest Secrets of Paris on Heather's blog: insider tips for living in Paris like a Parisian." /> 
  
  <!-- secretsofparis -->

  <link rel="shortcut icon" href="/favicon.png" type="image/png" />

  <link id="primaryStylesheet" rel="stylesheet" type="text/css" href="/display/common.css?styleId=415677&amp;RK=1471287230233&amp;CE=75"/>
  
  <link id="slideShowStylesheet" rel="stylesheet" type="text/css" href="/universal/styles/squarespace-gallery-slideshow.css?CE=75"/>
  
  
    <link rel="alternate" type="application/atom+xml" title="ATOM" href="http://www.secretsofparis.com/heathers-secret-blog/atom.xml" />
  
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.secretsofparis.com/heathers-secret-blog/rss.xml" />
  
    <link rel="alternate" type="application/rdf+xml" title="RDF" href="http://www.secretsofparis.com/heathers-secret-blog/rdf.xml" />
  
  
  <!-- Google Web Fonts -->
  <script type="text/javascript">
    	WebFontConfig = {};
  
   
    (function() {
      var wf = document.createElement('script');
      wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
  </script>

  <script type="text/javascript" src="/universal/yui/yahoo-dom-event/yahoo-dom-event.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/connection/connection_core-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/json/json-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/animation/animation-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/selector/selector.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/element/element.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/global.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/lightbox.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/api.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/base64.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/census.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/yui2-yui3-bridge.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/squarespace-gallery-slideshow.js?CE=75"></script>


  <script type="text/javascript">
  // <![CDATA[

    Squarespace.Constants.SS_AUTHKEY = encodeURIComponent("");
    Squarespace.Constants.WEBSITE_TITLE =  "Secrets of Paris"; 
    
     Squarespace.Constants.CURRENT_MODULE_ID = "506574"; 
    
    
    
    Squarespace.Constants.ADMINISTRATION_UI =  false; 
    
    
     Squarespace.Constants.OBJECT_PERMALINK = "http://www.secretsofparis.com/heathers-secret-blog/more-murals-in-the-best-street-art-district-in-paris.html"; 
    Squarespace.Constants.CORE_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.CORE_V6_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.V5_FRONTSITE = "http://five.squarespace.com";
    Squarespace.Constants.WEBSITE_ID = "56526";

    

    

    

  // ]]>
  </script>

      <title>More Murals in the Best Street Art District in&nbsp;Paris - Secrets of Paris - Private Tours of Paris</title>
    <meta property="og:title" content="More Murals in the Best Street Art District in&nbsp;Paris - Secrets of Paris - Private Tours of Paris" /> 
  

      <meta property="og:description" content=" Belleville has received a lot of attention for its graffiti, but the 13th arrondissement has defin..." />
  

  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213139.jpg?__SQUARESPACE_CACHEVERSION=1469364961794" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213257.jpg?__SQUARESPACE_CACHEVERSION=1469364982141" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213419.jpg?__SQUARESPACE_CACHEVERSION=1469365011020" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213513.jpg?__SQUARESPACE_CACHEVERSION=1469365044285" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213616.jpg?__SQUARESPACE_CACHEVERSION=1469365065977" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213816.jpg?__SQUARESPACE_CACHEVERSION=1469389915682" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160709_191509.jpg?__SQUARESPACE_CACHEVERSION=1469390559592" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_213858.jpg?__SQUARESPACE_CACHEVERSION=1469389943058" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214029.jpg?__SQUARESPACE_CACHEVERSION=1469389980009" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214120.jpg?__SQUARESPACE_CACHEVERSION=1469389999865" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214204.jpg?__SQUARESPACE_CACHEVERSION=1469390023970" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214258.jpg?__SQUARESPACE_CACHEVERSION=1469390047353" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214347.jpg?__SQUARESPACE_CACHEVERSION=1469390092806" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214445.jpg?__SQUARESPACE_CACHEVERSION=1469390130689" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214536.jpg?__SQUARESPACE_CACHEVERSION=1469390152594" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214614.jpg?__SQUARESPACE_CACHEVERSION=1469390195642" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214657.jpg?__SQUARESPACE_CACHEVERSION=1469390218546" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214749.jpg?__SQUARESPACE_CACHEVERSION=1469390248106" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214854.jpg?__SQUARESPACE_CACHEVERSION=1469390272496" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160709_163958.jpg?__SQUARESPACE_CACHEVERSION=1469390512377" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_214941.jpg?__SQUARESPACE_CACHEVERSION=1469390310432" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215042.jpg?__SQUARESPACE_CACHEVERSION=1469390348529" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215138.jpg?__SQUARESPACE_CACHEVERSION=1469390368810" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215245.jpg?__SQUARESPACE_CACHEVERSION=1469390391968" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215326.jpg?__SQUARESPACE_CACHEVERSION=1469390427960" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215422.jpg?__SQUARESPACE_CACHEVERSION=1469390461090" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/IMG_20160625_215619.jpg?__SQUARESPACE_CACHEVERSION=1469390479354" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/newsletter/175/run.png?__SQUARESPACE_CACHEVERSION=1469391043805" />
  

  <!-- End Heading -->

  <meta name="google-site-verification" content="uITad6zc8RVzf_6HWmgvS4LW6wNg8UMaooVG9kcKRX4" />
<!-- Fs86-6fx3Yn6V3gtEcjP3TyIjPE -->

<script src="//load.sumome.com/" data-sumo-site-id="935f45c37721505f5eb98e516a441c8f5b4776efbfbe482370c089722740a873" async="async"></script>

<script type="text/javascript"> Static.EU_COOKIE_POLICY = "top-right"; </script>

  <script type="text/javascript" src="/universal/scripts/cookie-min.js"></script>
  <script type="text/javascript" src="/universal/scripts/eu-cookie-policy.js"></script>

</head>

<body  id="modulePage506574"   class="objectId35732180"  >

  <script type="text/javascript">
  YAHOO.util.Event.onDOMReady(function() {
    if (document.location.href.indexOf("SSLogoutOk=true") != -1) {
      new Squarespace.FixedPositionTip("Logout Successful", "You have been successfully logged out.", { xMargin: 15, yMargin: 15, icon: "/universal/images/helptip-info.png", orientation: "upper-right", viewportFixed: true, autoHide: 1800 }).show();
    }
  });
</script>

    

  <script type="text/javascript">
    YAHOO.util.Event.onDOMReady(function() { new Squarespace.Census.hit(); } );
  </script>

  <script type="text/javascript">
    YAHOO.util.Event.addListener(document, "keyup", function (e) { if (!e) { e = event; } if (e.keyCode == 27) { document.location.href = "/login/?returnUrl=%2Fheathers-secret-blog%2Fmore-murals-in-the-best-street-art-district-in-paris.html"; } });
  </script>




  

  <div id="canvasWrapper"><div id="canvas">
  
  

  <div id="pageHeaderWrapper"><div id="pageHeader">

      <div id="navigationTop"><div id="navigationTop-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationTop-moduleContentWrapper506574">

    <div id="navigationTop-moduleContent506574">

              <a id="navigationTop-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper4921129">

    <div id="navigationTop-moduleContent4921129">

              <a id="navigationTop-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent4921129">
            
  <li class="module   " id="navigationTop-moduleContentWrapper4921271">

    <div id="navigationTop-moduleContent4921271">

              <a id="navigationTop-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19644941">

    <div id="navigationTop-moduleContent19644941">

              <a id="navigationTop-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645046">

    <div id="navigationTop-moduleContent19645046">

              <a id="navigationTop-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645483">

    <div id="navigationTop-moduleContent19645483">

              <a id="navigationTop-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645911">

    <div id="navigationTop-moduleContent19645911">

              <a id="navigationTop-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19630023">

    <div id="navigationTop-moduleContent19630023">

              <a id="navigationTop-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19464776">

    <div id="navigationTop-moduleContent19464776">

              <a id="navigationTop-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19069251">

    <div id="navigationTop-moduleContent19069251">

              <a id="navigationTop-moduleLink19069251" class=" " href="/private-tour-guides/" ><span>About our Guides</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502961">

    <div id="navigationTop-moduleContent502961">

              <a id="navigationTop-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502960">

    <div id="navigationTop-moduleContent502960">

              <a id="navigationTop-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper6596475">

    <div id="navigationTop-moduleContent6596475">

              <a id="navigationTop-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19135795">

    <div id="navigationTop-moduleContent19135795">

              <a id="navigationTop-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper19645977">

    <div id="navigationTop-moduleContent19645977">

              <a id="navigationTop-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent19645977">
            
  <li class="module   " id="navigationTop-moduleContentWrapper504816">

    <div id="navigationTop-moduleContent504816">

              <a id="navigationTop-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645979">

    <div id="navigationTop-moduleContent19645979">

              <a id="navigationTop-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>

    
        
      
  
      <div id="bannerAreaWrapper"><div id="bannerArea">

        
        <div id="bannerWrapper">
          <a href="http://www.secretsofparis.com/"><img id="banner" src="/storage/architecture/SecretsofParisBanner_2016b.jpg" alt="Secrets of Paris" title="Secrets of Paris"/></a>
        </div>  

      
      
      </div></div>
    
    
    

      <div id="navigationBottom"><div id="navigationBottom-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationBottom-moduleContentWrapper506574">

    <div id="navigationBottom-moduleContent506574">

              <a id="navigationBottom-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper4921129">

    <div id="navigationBottom-moduleContent4921129">

              <a id="navigationBottom-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent4921129">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper4921271">

    <div id="navigationBottom-moduleContent4921271">

              <a id="navigationBottom-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19644941">

    <div id="navigationBottom-moduleContent19644941">

              <a id="navigationBottom-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645046">

    <div id="navigationBottom-moduleContent19645046">

              <a id="navigationBottom-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645483">

    <div id="navigationBottom-moduleContent19645483">

              <a id="navigationBottom-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645911">

    <div id="navigationBottom-moduleContent19645911">

              <a id="navigationBottom-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19630023">

    <div id="navigationBottom-moduleContent19630023">

              <a id="navigationBottom-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19464776">

    <div id="navigationBottom-moduleContent19464776">

              <a id="navigationBottom-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19069251">

    <div id="navigationBottom-moduleContent19069251">

              <a id="navigationBottom-moduleLink19069251" class=" " href="/private-tour-guides/" ><span>About our Guides</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502961">

    <div id="navigationBottom-moduleContent502961">

              <a id="navigationBottom-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502960">

    <div id="navigationBottom-moduleContent502960">

              <a id="navigationBottom-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper6596475">

    <div id="navigationBottom-moduleContent6596475">

              <a id="navigationBottom-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19135795">

    <div id="navigationBottom-moduleContent19135795">

              <a id="navigationBottom-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper19645977">

    <div id="navigationBottom-moduleContent19645977">

              <a id="navigationBottom-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent19645977">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper504816">

    <div id="navigationBottom-moduleContent504816">

              <a id="navigationBottom-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645979">

    <div id="navigationBottom-moduleContent19645979">

              <a id="navigationBottom-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>


  </div></div>
  
  

  

  
  <div id="pageBodyWrapper"><div id="pageBody">
  
  <div id="sidebar1Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar1" class="verticalNavigationBar">

  

    <div id="sectionContent1980750" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper4136033" class="widget-wrapper  widget-type-page"><div id="moduleContent4136033">





  <p style="text-align: center;"><a href="#resourceguide"><strong><span style="font-size: 150%;">FREE PARIS RESOURCE GUIDE</span></strong></a></p>
  <p><form action="http://www.secretsofparis.com/search-results" id="cse-search-box">
  <div style="text-align: center;"><input name="cx" type="hidden" value="partner-pub-7457087646693391:mebpjb-id1t" /> <input name="cof" type="hidden" value="FORID:11" /> <input name="ie" type="hidden" value="ISO-8859-1" /><input name="q" size="20" type="text" /> <br /> <input name="sa" type="submit" value="Search this Site" /></div>
  </form></p>
  <p style="text-align: center;"><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent223540" class="sectionWrapper promotedContainer "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <ul class="content-navigation">
  <li class="module active-module  " id="moduleContentWrapper506574">

    <div id="moduleContent506574">

              <a id="moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper4921129">

    <div id="moduleContent4921129">

              <a id="moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent4921129">
            
  <li class="module   " id="moduleContentWrapper4921271">

    <div id="moduleContent4921271">

              <a id="moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19644941">

    <div id="moduleContent19644941">

              <a id="moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645046">

    <div id="moduleContent19645046">

              <a id="moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645483">

    <div id="moduleContent19645483">

              <a id="moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645911">

    <div id="moduleContent19645911">

              <a id="moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19630023">

    <div id="moduleContent19630023">

              <a id="moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19464776">

    <div id="moduleContent19464776">

              <a id="moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19069251">

    <div id="moduleContent19069251">

              <a id="moduleLink19069251" class=" " href="/private-tour-guides/" ><span>About our Guides</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502961">

    <div id="moduleContent502961">

              <a id="moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502960">

    <div id="moduleContent502960">

              <a id="moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper6596475">

    <div id="moduleContent6596475">

              <a id="moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19135795">

    <div id="moduleContent19135795">

              <a id="moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper19645977">

    <div id="moduleContent19645977">

              <a id="moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent19645977">
            
  <li class="module   " id="moduleContentWrapper504816">

    <div id="moduleContent504816">

              <a id="moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645979">

    <div id="moduleContent19645979">

              <a id="moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>

</ul>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent2801313" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

       <div class="caption">About Secrets of Paris</div> 

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper6369878" class="widget-wrapper  widget-type-page"><div id="moduleContent6369878">





  <p>Created in 1999, the Secrets of Paris is the oldest independent and locally-owned website about Paris in English, for both visitors and residents. Discover what you've been missing:</p>
  <p>* <a href="/#resourceguide">Free Resource Guide</a><br />* <a href="/paris-calendar/">Calendar of interesting Paris events&nbsp;<br /></a>* <a href="/newsletterarchives">Monthly Secrets of Paris newsletter<br /></a>* <a href="/secrets-of-paris-tours/">Secrets of Paris Tours &amp; Travel Planning</a></p>
  <ul>
  </ul>
  <ul>
  </ul>
  <p><strong>Read  more about the Secrets of Paris<a href="../../about-secrets-of-paris/"> here</a></strong></p>
  <p style="text-align: center;"><strong><span class="full-image-block ssNonEditable">&nbsp;</span></strong></p>
</div></div><div id="moduleContentWrapper4133948" class="widget-wrapper  widget-type-page"><div id="moduleContent4133948">





  <p style="text-align: center;"><a href="http://ymlp.com/xguwsmqgmgs" target="_blank"><img src="http://btn.ymlp.com/button_guwsmqgmgs.png" border="0" alt="" /></a><span style="text-align: center;">&nbsp;</span></p>
  <p style="text-align: center;"><span style="text-align: center;">&nbsp;</span></p>
  <p style="text-align: center;"><span class="full-image-block ssNonEditable"><span><a href="http://amzn.to/2b0yJrA" target="_blank"><img style="width: 200px;" src="/storage/architecture/unnamed.jpg?__SQUARESPACE_CACHEVERSION=1471022622625" alt="" /></a></span></span></p>
  <p style="text-align: center;"><span style="text-align: center;"><span class="full-image-block ssNonEditable"><span><a href="http://www.naughty-guides.com/events" target="_blank"><img style="width: 200px;" src="/storage/naughty-paris/NPAd.jpg?__SQUARESPACE_CACHEVERSION=1425307653841" alt="" /></a></span></span></span></p>
  <p style="text-align: center;"><span class="full-image-block ssNonEditable"><span><a href="https://itunes.apple.com/us/app/paris-pastry-guide/id902435227?mt=8" target="_blank"><img style="width: 200px;" src="/storage/architecture/PastryGuideWidget.jpg?__SQUARESPACE_CACHEVERSION=1420467413420" alt="" /></a></span></span></p>
  <p style="text-align: center;">&nbsp;</p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent2801345" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

       <div class="caption">Calendar of Paris Events</div> 

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper6369957" class="widget-wrapper  widget-type-page"><div id="moduleContent6369957">





  <p><strong>March&eacute;s de No&euml;l - Christmas Markets are well underway!&nbsp;<br /></strong>There are lots of them, and they're in full swing. &nbsp;The two largest are opening mid-month this year:</p>
  <p style="padding-left: 30px;">- till January 8 on the Avenue des Champs Elys&eacute;es<br />- till December 27 at the Esplanade de La D&eacute;fense</p>
  <p>Other&nbsp;<a href="http://www.marches-noel.org/marches-de-noel-a-paris/#" target="_blank">Christmas Markets</a>&nbsp;will be opening around Paris in December, see the full list (<em>en fran&ccedil;ais</em>)&nbsp;<a href="http://www.marches-noel.org/marches-de-noel-a-paris/#" target="_blank">here</a>. Click through to our full calendar to get more details. &nbsp;</p>
  <p><strong>December 15-early January</strong>&nbsp;<br />All of the&nbsp;<em>Man&egrave;ges</em>, aka&nbsp;<strong>Carrousels de Paris, in the 3rd through 20th arrondissements of Paris are free</strong>&nbsp;for children for the holidays (my favorite is in the Jardins du Trocad&eacute;ro, but the lines are longest).&nbsp;<a href="http://pro.parisinfo.com/sortie-paris/136768/maneges-noel-gratuits-paris" target="_blank">See the full list here</a>. Open daily 11am-9pm.</p>
  <p><strong>December 7-11</strong><br /><span>Winter is circus time in Paris! Lots of options--for example the&nbsp;</span><strong><a href="https://www.cirquedusoleil.com/varekai">Cirque du Soleil</a>&nbsp;</strong>(Dec. 7-11)&nbsp;<span>with this year's Varekai performance. At the Accorhotels arena (12e), seats from 37&euro; to 80&euro;. But there are lots of others.&nbsp;<span>See the&nbsp;</span><strong><a href="http://www.offi.fr/theatre/cirques-et-autres-spectacles.html">complete list</a></strong><span>&nbsp;for other circus and circus-like spectacles.&nbsp;</span></span></p>
  <p><a href="/paris-calendar/">Click here to see the full calendar of events...</a></p>
  <p><span class="ssNonEditable full-image-inline"><span><a href="http://twitter.com/ParisHeather" target="_blank"><img src="/storage/thumbnails/Twitter-48x48.png?__SQUARESPACE_CACHEVERSION=1257708569990" alt="" width="75" height="75" /></a></span></span> <span class="ssNonEditable full-image-inline"><span><a href="http://www.secretsofparis.com/heathers-secret-blog/rss.xml"><img src="/storage/thumbnails/RSS.png?__SQUARESPACE_CACHEVERSION=1257708596252" alt="" width="75" height="75" /></a></span></span><span class="ssNonEditable full-image-inline"><span><a href="https://www.facebook.com/Secrets.of.Paris" target="_blank"><img src="/storage/thumbnails/FaceBook-48x48.png?__SQUARESPACE_CACHEVERSION=1257708621036" alt="" width="75" height="75" /></a></span></span></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent3330909" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

       <div class="caption">Popular Posts</div> 

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper7783009" class="widget-wrapper  widget-type-page"><div id="moduleContent7783009">





  <p><a href="/heathers-secret-blog/how-to-skip-the-lines-at-the-eiffel-tower.html">* Skip the Line at the Eiffel Tower<br /></a><a href="/running-in-paris/">* Running in Paris</a><a href="/heathers-secret-blog/10-reasons-paris-is-still-the-most-romantic-city.html"><br /></a><a href="/heathers-secret-blog/2009/4/18/avoid-vacation-apartment-rental-scams.html">* Avoid Apartment Rental Scams<br /></a><a href="/volunteer-opportunities-paris/">*&nbsp;Volunteer Opportunities in Paris<br /></a><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html">* Becoming French: Dual Citizenship<br /></a><a href="http://www.secretsofparis.com/heathers-secret-blog/winter-is-coming-how-parisians-are-helping-the-refugees-and.html">* How Parisians are Helping Refugees<br /></a><a href="/heathers-secret-blog/an-english-hair-salon-in-paris.html">* An English Hairdresser in Paris</a><a href="http://www.secretsofparis.com/heathers-secret-blog/winter-is-coming-how-parisians-are-helping-the-refugees-and.html"></a><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
  <p><a href="http://www.secretsofparis.com/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent3851677" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper9163005" class="widget-wrapper  widget-type-page"><div id="moduleContent9163005">





  <p style="text-align: center;"><span class="full-image-block ssNonEditable"><span><a href="http://www.restosducoeur.org/" target="_blank"><img style="width: 250px;" src="/storage/architecture/restos-du-coeur.jpg?__SQUARESPACE_CACHEVERSION=1295306093278" alt="" /></a></span></span><strong>Secrets of Paris gives 10% of all tour fees&nbsp;to the French food bank, <a href="http://www.restosducoeur.org/" target="_blank">Les Restos du Coeur</a><br /></strong></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

  

</div></div></div></div></div></div>
  <div id="sidebar2Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar2" class="verticalNavigationBar">

  

  

</div></div></div></div></div></div>
  
  

  <div id="contentWrapper"><div id="content">
    
          
    


  

  
  
      
  <div class="journal-entry-navigation">

    
       <a class="journal-entry-navigation-prev" href="/heathers-secret-blog/insider-tips-for-attending-the-annual-ball-of-versailles.html">&laquo; Insider Tips for Attending the Annual Ball of Versailles </a> | 
      <a class="journal-entry-navigation-main" href="/heathers-secret-blog/">Main</a>
       | <a class="journal-entry-navigation-next" href="/heathers-secret-blog/tour-of-the-great-mosque-de-paris.html">Tour of the Great Mosque de Paris &raquo;</a> 

    

  </div>


  
  
  <div class="single-journal-entry-wrapper">
    


<div class="journal-entry-wrapper post-text authored-by-secretsofparis category-street-art">
<div id="item35732180" class="journal-entry">

  <div class="journal-entry-float-day"><span class="name">Tuesday</span></div><div class="journal-entry-float-date"><span class="month">Jul</span><span class="date">12</span><span class="year">2016</span></div>
  
  
  
  <div class="journal-entry-text">
  
      
      <h2 class="title">
    
        
    
        <a class="journal-entry-navigation-current" href="/heathers-secret-blog/more-murals-in-the-best-street-art-district-in-paris.html">More Murals in the Best Street Art District in&nbsp;Paris</a>  
     
         
    
      </h2>
      
       <div class="journal-entry-tag journal-entry-tag-post-title"><span class="posted-by">by  <a href="/heathers-secret-blog/author/secretsofparis"> <img title="Author" alt="Author" class="inline-icon user-registered-icon" rel="smalllight" src="/universal/images/transparent.png" />Heather Stimmler-Hall</a></span> |  <span class="posted-on">   <img title="Date" alt="Date" class="inline-icon date-icon" rel="smalllight" src="/universal/images/transparent.png" />Tuesday, July 12, 2016</span> </div> 

    
  
      
      <div class="body">
  
        
        
        
          <p>Belleville has received a lot of attention for its graffiti, but the 13th arrondissement has definitely taken over as the best place in Paris to see world class murals and artworks by international street artists. Here are the ones that I pass on my 6k run through the neighborhood (this doesn't even cover all of the street art in the Butte aux Cailles):&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213139.jpg?__SQUARESPACE_CACHEVERSION=1469364961794" alt="" /></span></span></p>
<p>By C215, under the Line 6 metro.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213257.jpg?__SQUARESPACE_CACHEVERSION=1469364982141" alt="" /></span></span></p>
<p>Cat by C215, at 141 Boulevard Vincent Auriole (you can see it from Line 6 metro).</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213419.jpg?__SQUARESPACE_CACHEVERSION=1469365011020" alt="" /></span></span></p>
<p>"Libert&eacute;, Egalit&eacute;, Fraternit&eacute;" by Shepard Fairey (Obey) at <span>186 rue Nationale (</span>above the Cat on the Boulevard Vincent Auriole; you can see it from Line 6 metro).</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213513.jpg?__SQUARESPACE_CACHEVERSION=1469365044285" alt="" /></span></span></p>
<p>"Rise Above Rebel" by Shepard Fairey (Obey), 93 Rue Jeanne d'Arc (you can see it from Line 6 metro).</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213616.jpg?__SQUARESPACE_CACHEVERSION=1469365065977" alt="" /></span></span></p>
<p>Delicate Balance by Shepard Fairey (Obey), at 60 Rue Jeanne d'Arc.&nbsp;</p>
<p>&nbsp;<span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213816.jpg?__SQUARESPACE_CACHEVERSION=1469389915682" alt="" /></span></span></p>
<p>La Madre Seculaire above (during) and below (completed) by INTI, at 85 Boulevard Vincent Auriole (you can see it from Line 6 metro).</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160709_191509.jpg?__SQUARESPACE_CACHEVERSION=1469390559592" alt="" /></span></span></p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_213858.jpg?__SQUARESPACE_CACHEVERSION=1469389943058" alt="" /></span></span></p>
<p>Les Trois Ages by <a href="http://thevandallist.com/les-trois-ages-by-borondo-paris-france/" target="_blank">Borondo</a>, on the Rue Chevaleret.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214029.jpg?__SQUARESPACE_CACHEVERSION=1469389980009" alt="" /></span></span></p>
<p>"I'm not a real artist" (<a href="https://streetartnews.net/2014/10/spy-unveils-im-not-real-artist-on.html" target="_blank">glows in the dark at night</a>), by SpY, on the Rue Chevaleret.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214120.jpg?__SQUARESPACE_CACHEVERSION=1469389999865" alt="" /></span></span></p>
<p>"La Parisienne" by<a href="http://www.street-art-avenue.com/2015/09/zag-sia-la-parisienne-xiii-paris-12289" target="_blank"> Zag &amp; Sia</a>, on Rue Chevaleret.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214204.jpg?__SQUARESPACE_CACHEVERSION=1469390023970" alt="" /></span></span></p>
<p>On Rue Chevaleret.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214258.jpg?__SQUARESPACE_CACHEVERSION=1469390047353" alt="" /></span></span></p>
<p>"The Revolution will be Trivialized" by <a href="https://streetartnews.net/2014/10/tristan-eaton-paints-giant-napoleon-in.html" target="_blank">Tristan Eaton</a> at 4-6 Rue Chevaleret.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img style="width: 600px;" src="/storage/newsletter/175/IMG_20160625_214347.jpg?__SQUARESPACE_CACHEVERSION=1469390092806" alt="" /></span></span></p>
<p>"It is a happiness to wonder" (quote of Edgar Allen Poe translated by Baudelaire), by Jacques Mah&eacute; de La Villegl&eacute; on the Rue Watt.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214445.jpg?__SQUARESPACE_CACHEVERSION=1469390130689" alt="" /></span></span></p>
<p>On Rue Watt.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214536.jpg?__SQUARESPACE_CACHEVERSION=1469390152594" alt="" /></span></span></p>
<p>On Rue Watt.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214614.jpg?__SQUARESPACE_CACHEVERSION=1469390195642" alt="" /></span></span></p>
<p>One of the many electric boxes decorated by Pimax, here on the Quai Panhard et Lavassor.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214657.jpg?__SQUARESPACE_CACHEVERSION=1469390218546" alt="" /></span></span></p>
<p>In the Biblioth&egrave;que district.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214749.jpg?__SQUARESPACE_CACHEVERSION=1469390248106" alt="" /></span></span></p>
<p>In the Biblioth&egrave;que district.</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214854.jpg?__SQUARESPACE_CACHEVERSION=1469390272496" alt="" /></span></span></p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160709_163958.jpg?__SQUARESPACE_CACHEVERSION=1469390512377" alt="" /></span></span></p>
<p>La Danseuse by Faile at <span>Boulevard Vincent Auriol, corner of Rue Jeanne d'Arc (you can see it from Line 6 metro).&nbsp;</span></p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_214941.jpg?__SQUARESPACE_CACHEVERSION=1469390310432" alt="" /></span></span></p>
<p>Dr. House by Space Invader at&nbsp;<span>46 Boulevard Vincent Auriol, this is his biggest mosaic (you can see it from Line 6 metro).&nbsp;</span></p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215042.jpg?__SQUARESPACE_CACHEVERSION=1469390348529" alt="" /></span></span></p>
<p>By <span>Jorge Rodriguez-Gerada, at Place Pinel.</span></p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215138.jpg?__SQUARESPACE_CACHEVERSION=1469390368810" alt="" /></span></span></p>
<p>By Btoy, on the Rue Esquirol (off Place Pinel).</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215245.jpg?__SQUARESPACE_CACHEVERSION=1469390391968" alt="" /></span></span></p>
<p>By C215 on Place Pinel.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215326.jpg?__SQUARESPACE_CACHEVERSION=1469390427960" alt="" /></span></span></p>
<p>By M-City, at 122 Boulevard de l'H&ocirc;pital.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215422.jpg?__SQUARESPACE_CACHEVERSION=1469390461090" alt="" /></span></span></p>
<p>On Rue Watteau.&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/IMG_20160625_215619.jpg?__SQUARESPACE_CACHEVERSION=1469390479354" alt="" /></span></span></p>
<p>Monsieur Chat on the side door of the Mairie du 13&egrave;me (Avenue des Gobelins).&nbsp;</p>
<p><span class="full-image-block ssNonEditable"><span><img src="/storage/newsletter/175/run.png?__SQUARESPACE_CACHEVERSION=1469391043805" alt="" /></span></span></p>
<p>You can read more about my favorite neighborhood in Paris in an article I contributed to "<a href="http://blog.easycar.com/secret-places/" target="_blank">Secrets of France</a>"&nbsp;along with six other special places in France chosen by local travel bloggers.&nbsp;</p>
<p>&nbsp;</p>

        
  
          
  
         
  
      </div>

    

  </div>

      <div class="journal-entry-tag journal-entry-tag-post-body">
      <div class="journal-entry-tag-post-body-line1"><span class="post-comments"><a href="/heathers-secret-blog/more-murals-in-the-best-street-art-district-in-paris.html#comments"> <img title="Comment" alt="Comment" class="inline-icon comment-icon" rel="smalllight" src="/universal/images/transparent.png" />1 Comment</a></span> |  <span class="share-item"><a href="javascript:noop();" onclick="Squarespace.Interaction.shareLink(this,'%2Fheathers-secret-blog%2Fmore-murals-in-the-best-street-art-district-in-paris.html','More%20Murals%20in%20the%20Best%20Street%20Art%20District%20in%20Paris');"> <img title="Share Article" alt="Share Article" class="inline-icon share-icon" rel="smalllight" src="/universal/images/transparent.png" />Share Article </a></span> |  <span class="posted-in">in <span class="tag-element"><a rel="tag" href="/heathers-secret-blog/category/street-art"> <img title="Category" alt="Category" class="inline-icon category-icon" rel="smalllight" src="/universal/images/transparent.png" />Street Art</a></span></span>  </div>
      <div class="journal-entry-tag-post-body-line2"></div>
      <div class="journal-entry-tag-post-body-line3"></div>
    </div>
  
  
  <div class="clearer"></div>

</div>
</div>





  </div>

      <p class="printerFriendlyLinkBlock"><a href="/heathers-secret-blog/more-murals-in-the-best-street-art-district-in-paris.html?printerFriendly=true" onclick="this.target='new';"><img title="Print" alt="Print" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/print.png) top left no-repeat;"/>View Printer Friendly Version</a></p>
  

      <p class="emailArticleLinkBlock"><a href="/heathers-secret-blog/recommend/35732180"><img title="Email" alt="Email" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/email.png) top left no-repeat;"/>Email Article to Friend</a></p>
  

  

  

  
    <div class="journal-comment-area-wrapper">
    <div id="comments" class="journal-comment-area">

      <h3 class="caption">Reader Comments  (1) </h3>

      
        
  <div class="comment-wrapper authored-by-None">
  <div class="comment" id="comment21619925">

    <div id="item21619925" class="body">

      Loved the piece on street art. Next trip to Paris will definitely see us wandering about the 13th, maybe even staying there. Many thanks for such enjoyable reading and glimpses of Paris.

    </div>
    <div class="signature">

      August 16, 2016 | 
  <a href="/contributor/29231058" title="Unregistered Commenter">
  <img title="Unregistered Commenter" alt="Unregistered Commenter" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/user-unregistered.png) top left no-repeat;"/>Norman Ball
  
  </a>



      
        

        

      

    </div>

  </div>
  </div>



        

      

    </div>
    </div>

    
      <div class="journal-add-comment-area-wrapper">
  
          
            
            
  <script type="text/javascript">
  // <![CDATA[

    var isAddCommentsVisible = true;

    function toggleReferenceMode() {
      if (isAddCommentsVisible) {
        hideObject(document.getElementById("add-comment-area"));
        showObject(document.getElementById("add-reference-area"));
      } else {
        showObject(document.getElementById("add-comment-area"));
        hideObject(document.getElementById("add-reference-area"));
      }
      isAddCommentsVisible = !isAddCommentsVisible;
    }

    E.addListener("postform", "keydown", Squarespace.SessionAuthorizationKey.acquireAuthKey, '');

  // ]]>
  </script>

  <form method="post" style="margin: 0; padding: 0;" name="postform" id="postform" action="/process/CreateJournalEntryComment?moduleId=506574&amp;entryId=35732180"> 

     <input type="hidden" name="currentPage" value="1"/> 
 
    <div class="notice-box" style="margin-top: 2em;" id="add-comment-area">

      
                              <h3 class="caption"><img title="Post" alt="Post" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/comment.png) top left no-repeat;"/>Post a New Comment</h3>
          
        

        <div class="caption-text">

          Enter your information below to add a new comment.

          

        </div>

        

        <script type="text/javascript" src="/universal/scripts/storable-fields.js?CE=75"></script>

        
          <div class="input-field">
            
            <div id="authorName_title" class="title">
               Author: 

              &nbsp;<a id="storedFieldControls" style="display: none; font-size: 9px;" href="javascript:forgetSavedFields();">(forget stored information)</a>
            </div>
            <input class="text" type="text" style="width: 200px;" name="authorName" id="authorName" value="" maxlength="50" tabindex="2"/>
          </div>

          <div class="input-field">
            
            <div id="authorEmail_title" class="title"> Author Email (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorEmail" id="authorEmail" value="" maxlength="255" tabindex="3"/>
          </div>

          <div class="input-field">
            
            <div id="authorUrl_title" class="title"> Author URL (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorUrl" id="authorUrl" value="" maxlength="255" tabindex="4"/>
          </div>

          <script type="text/javascript">

            YAHOO.util.Event.addListener(window, "load", function() {

              document.getElementById("storedFieldControls").style.display = (Squarespace.StorableFields.isDataSaved("authorName", "authorEmail", "authorUrl") ? "inline" : "none");
              Squarespace.StorableFields.recall("authorName", "authorEmail", "authorUrl");

            });

            function forgetSavedFields() {

              Squarespace.StorableFields.forget("authorName", "authorEmail", "authorUrl");
              document.getElementById("storedFieldControls").style.display = "none";

            }

          </script>

        

        <script type="text/javascript">
          function expandBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight + 40) + "px"; }
          function shrinkBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight - 40) + "px"; }
        </script>

        
        <div id="body_title" style="padding-bottom: 5px; float: left;"> Post: 
</div>
        <div style="padding-bottom: 5px; float: right;"><a title="Increase the size of the comment area." href="javascript:expandBody();">&#8595;</a> | <a title="Decrease the size of the comment area." href="javascript:shrinkBody();">&#8593;</a></div>
        <div class="clearer">&nbsp;</div>
        <div style="padding-bottom: 5px;"><textarea rows="15" cols="60" name="body" id="body" tabindex="5"></textarea></div>
        <div style="padding-bottom: 5px;">All HTML will be escaped.  Hyperlinks will be created for URLs automatically.</div>

        

        

        <div class="footer">

                      <div class="notice-box-alert">
              <div class="icon"><img title="Alert" alt="Alert" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/alert.png) top left no-repeat;"/></div>
              <div class="text">
                <strong>All Comments are Moderated</strong><br/>
                Anonymous comments will not appear until they have been cleared by the editor for spam, advertising, and meanspiritedness.  
              </div>
            </div>
          

                    
            <p style="padding-bottom: 10px;"><input class="checkbox" type="checkbox" name="followOptIn" id="followOptIn" value="true"  tabindex="6"/>
              <span onclick="toggleNotify()" style="cursor: pointer; cursor: hand">Notify me of follow-up comments via email.</span>
            </p>
            <br/>

          

          <input type="hidden" id="authKey" name="authKey" value=""/>
          <input style="width: 150px;" tabindex="6" class="button" type="button" name="createPostButton"  id="createPostButton"  value="Create Post"  onclick="submitContent(true);"/> &nbsp;&nbsp;
          <input style="width: 150px;" tabindex="7" class="button" type="button" name="previewPostButton" id="previewPostButton" value="Preview Post" onclick="submitContent(false);"/>

        </div>

      

    </div>

  </form>

  <script type="text/javascript">
  // <![CDATA[

    function toggleNotify() {
      document.getElementById("followOptIn").click();
    }
              
    function submitContent(isFinal) {
      if (isFinal) {
        document.getElementById("postform").action += "&finalize=true";
        Squarespace.StorableFields.save("authorName", "authorEmail", "authorUrl");
      }
      Squarespace.Form.smartSubmit("postform");
    }

  // ]]>
  </script>

  


  
            
  
          
  
        
  
      </div>
        
    
  
  
  

  


  

  

  
  

</div></div> <!-- Content -->
  
    
  
    </div></div> <!-- Page Body -->

    
    
    <div id="pageFooterWrapper"><div id="pageFooter">
  
              <a name="resourceguide"></a><a name="Paris_guide"><h2>Free Paris Resource Guide</h2></a>
<table border="0" cellpadding="5" width="100%" bgcolor="#fffff0">
<tbody>
<tr>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/diningreviews/"><img src="/storage/resource_guide_thumbs/Dining3.jpg?__SQUARESPACE_CACHEVERSION=1270077700574" alt="Paris Food & Dining" /></a><strong><a href="/diningreviews/"><br />Food &amp;  Dining in Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://www.secretsofparis.com/paris-nightlife/"><img src="/storage/resource_guide_thumbs/nightlife.jpg?__SQUARESPACE_CACHEVERSION=1270077715259" alt="" /></a></span></span><strong><a href="/paris-nightlife/">Paris  Nightlife</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://secretsofparis.squarespace.com/food-wine/"><img src="/storage/resource_guide_thumbs/Cooking.jpg?__SQUARESPACE_CACHEVERSION=1270077802406" alt="" /></a></span></span><strong><a href="http://www.secretsofparis.com/food-wine/">Wine &amp; Cooking  Classes</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"></a><a href="/entertainment-arts/"><img src="/storage/resource_guide_thumbs/entertainment.jpg?__SQUARESPACE_CACHEVERSION=1270078086898" alt="" /></a><strong><a href="/entertainment-arts/"><br />Paris  Entertainment</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><strong><span class="full-image-block ssNonEditable"><span><a href="http://www.naughtyparisguide.com/" target="_blank"><img src="/storage/architecture/thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632629932" alt="" /></a></span></span></strong><strong><a href="http://www.naughtyparisguide.com/" target="_blank"><strong>Naughty Paris</strong></a></strong></p>

<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/writers-france/"><img src="/storage/resource_guide_thumbs/Writer.jpg?__SQUARESPACE_CACHEVERSION=1270914638609" alt="" /></a></span></span><strong><a href="/writers-france/">Writers in  Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"><img src="/storage/resource_guide_thumbs/conversation.jpg?__SQUARESPACE_CACHEVERSION=1270077822248" alt="" /></a><a href="/conversation/"><br /><strong>Conversation Groups</strong></a></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/paris-food-markets/  "><img src="/storage/resource_guide_thumbs/Markets.jpg?__SQUARESPACE_CACHEVERSION=1270077939077" alt="" /></a></span></span><strong><a href="/paris-food-markets/">Paris  Food Markets<br /></a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/make-a-difference/  "><img src="/storage/resource_guide_thumbs/MakeDifference.jpg?__SQUARESPACE_CACHEVERSION=1270077906243" alt="" /></a></span></span><strong><a href="/make-a-difference/">Make a  Difference</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/english-bookstores/  "><img src="/storage/resource_guide_thumbs/Bookstore3.jpg?__SQUARESPACE_CACHEVERSION=1270077881473" alt="" /></a></span></span><strong><a href="/english-bookstores/">English  Bookstores</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/pets-in-paris/ "><img src="/storage/resource_guide_thumbs/Pets2.jpg?__SQUARESPACE_CACHEVERSION=1270077925017" alt="" /></a><strong><a href="/pets-in-paris/"><br />Pets in  Paris<br /></a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/running-in-paris/"><img src="/storage/resource_guide_thumbs/Run.jpg?__SQUARESPACE_CACHEVERSION=1270077894103" alt="" /></a><a href="/pets-in-paris/"><br /></a><strong><a href="/running-in-paris/">Running in Paris</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/hotelsaccommodation/"><img src="/storage/resource_guide_thumbs/Hotel.jpg?__SQUARESPACE_CACHEVERSION=1270077685049" alt="" /></a></span></span><strong><a href="/hotelsaccommodation/">Paris Hotels &amp; Rentals</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/newsletterarchives/"><img src="/storage/resource_guide_thumbs/GettingAround.jpg?__SQUARESPACE_CACHEVERSION=1270077956313" alt="" /></a><strong><a href="/newsletterarchives/"><br />Newsletter Archives</a></strong></p>
<p style="text-align: center; font-size: 80%;"><strong><a href="/private-tour-guide/"><span class="full-image-block ssNonEditable"><span><img src="/storage/architecture/Heather_portrait_thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632549347" alt="" /></span></span></a><a href="/private-tour-guide/">Private Tours</a><br /></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/paris-amazon-shop/"><strong></strong><img src="/storage/resource_guide_thumbs/Shop.jpg?__SQUARESPACE_CACHEVERSION=1270078023362" alt="" /><br /></a><strong><a href="/paris-amazon-shop/">Paris  Amazon Shop</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/sightseeing/"><img src="/storage/resource_guide_thumbs/sightseeing.jpg?__SQUARESPACE_CACHEVERSION=1270079347462" alt="" /></a></span></span><a href="/getting-around/"></a><strong><a href="/sightseeing/">Paris  Sightseeing</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/trip-planning/"><img src="/storage/resource_guide_thumbs/Planning.jpg?__SQUARESPACE_CACHEVERSION=1270077792023" alt="" /></a></span></span><a href="http://www.secretsofparis.com/neighborhoods/"></a><strong><a href="/trip-planning/">Planning  Your Trip</a></strong></p>

<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"><img src="/storage/resource_guide_thumbs/map.jpg?__SQUARESPACE_CACHEVERSION=1270077832887" alt="" /></a><strong><a href="/getting-around/"><br />Getting  Around Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="http://www.secretsofparis.com/neighborhoods/"><img src="/storage/resource_guide_thumbs/Neighborhoods2.jpg?__SQUARESPACE_CACHEVERSION=1270077760811" alt="" /></a><a href="http://www.secretsofparis.com/neighborhoods/"><br /></a><strong><a href="http://www.secretsofparis.com/neighborhoods/">Paris  Neighborhoods</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="/health-safety/ "><img src="/storage/resource_guide_thumbs/Safety.jpg?__SQUARESPACE_CACHEVERSION=1270077993228" alt="" /></a><strong><a href="/health-safety/"><br />Health &amp;  Safety in Paris</a></strong><strong><a href="/paris-amazon-shop/"><br /> </a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/money-matters/  "><img src="/storage/resource_guide_thumbs/money.jpg?__SQUARESPACE_CACHEVERSION=1270077870800" alt="" /></a></span></span><strong><a href="/money-matters/">Paris Money Matters</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/money-matters/  "></a><a href="/communication/"><img src="/storage/resource_guide_thumbs/Phone.jpg?__SQUARESPACE_CACHEVERSION=1270077977722" alt="" /></a><strong><a href="/communication/"><br />Phone &amp;  Internet</a></strong><a href="/weekend-in-reims/%20"><br /></a></p>
<p style="text-align: center; font-size: 80%;"><a href="/weekend-in-reims/ "><img src="/storage/resource_guide_thumbs/Neighborhoods23.jpg?__SQUARESPACE_CACHEVERSION=1270078935207" alt="" /></a><br /><strong><a href="/weekend-in-reims/">Outside  Paris</a></strong></p>
</td>
</tr>
</tbody>
</table>


<p style="text-align: center;"><a href="/contact-heather/">Contact</a> * <a href="../../about-secrets-of-paris/">About</a> * <a href="../../editorial-policy/">Editorial Policy</a> * Copyright <a href="../Login">&copy;</a> 1999-2016, Heather Stimmler-Hall. Secrets of Paris is a registered trademark. * <a href="http://www.squarespace.com/?associateTag=secretsofparis">Powered by SquareSpace</a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61202627-1', 'auto');
  ga('send', 'pageview');

</script>
      
  
      
  
    </div></div>
  
  </div></div> <!-- Canvas -->
  
   


  <div class="clearer" id="bodyClearer"></div>

  



</body>
</html>