<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> 
  
   <meta name="Robots" content="index,follow" />  
   <meta name="description" content="Read about the latest Secrets of Paris on Heather's blog: insider tips for living in Paris like a Parisian." /> 
  
  <!-- secretsofparis -->

  <link rel="shortcut icon" href="/favicon.png" type="image/png" />

  <link id="primaryStylesheet" rel="stylesheet" type="text/css" href="/display/common.css?styleId=1808178&amp;RK=1488138472357&amp;CE=75"/>
  
  <link id="slideShowStylesheet" rel="stylesheet" type="text/css" href="/universal/styles/squarespace-gallery-slideshow.css?CE=75"/>
  
  
    <link rel="alternate" type="application/atom+xml" title="ATOM" href="http://www.secretsofparis.com/heathers-secret-blog/atom.xml" />
  
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.secretsofparis.com/heathers-secret-blog/rss.xml" />
  
    <link rel="alternate" type="application/rdf+xml" title="RDF" href="http://www.secretsofparis.com/heathers-secret-blog/rdf.xml" />
  
  
  <!-- Google Web Fonts -->
  <script type="text/javascript">
    	WebFontConfig = {};
  
   
    (function() {
      var wf = document.createElement('script');
      wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
          '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
  </script>

  <script type="text/javascript" src="/universal/yui/yahoo-dom-event/yahoo-dom-event.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/connection/connection_core-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/json/json-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/animation/animation-min.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/selector/selector.js?CE=75"></script>
<script type="text/javascript" src="/universal/yui/element/element.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/global.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/lightbox.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/api.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/base64.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/census.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/yui2-yui3-bridge.js?CE=75"></script>
<script type="text/javascript" src="/universal/scripts/squarespace-gallery-slideshow.js?CE=75"></script>


  <script type="text/javascript">
  // <![CDATA[

    Squarespace.Constants.SS_AUTHKEY = encodeURIComponent("");
    Squarespace.Constants.WEBSITE_TITLE =  "Secrets of Paris"; 
    
     Squarespace.Constants.CURRENT_MODULE_ID = "506574"; 
    
    
    
    Squarespace.Constants.ADMINISTRATION_UI =  false; 
    
    
     Squarespace.Constants.OBJECT_PERMALINK = "http://www.secretsofparis.com/heathers-secret-blog/paris-hotels-where-youre-not-yet-looking.html"; 
    Squarespace.Constants.CORE_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.CORE_V6_APPLICATION_DOMAIN = "squarespace.com";
    Squarespace.Constants.V5_FRONTSITE = "http://five.squarespace.com";
    Squarespace.Constants.WEBSITE_ID = "56526";

    

    

    

  // ]]>
  </script>

      <title>Paris Hotels Where You're Not Yet&nbsp;Looking - Secrets of Paris - The only authentic insider guide to Paris. </title>
    <meta property="og:title" content="Paris Hotels Where You're Not Yet&nbsp;Looking - Secrets of Paris - The only authentic insider guide to Paris. " /> 
  

      <meta property="og:description" content=" 
 Room at the Parister 

 I&amp;rsquo;ve only ever lived in the 9 th and 10 th of Paris, but most ..." />
  

  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/hotel-photos/parister.2.jpg?__SQUARESPACE_CACHEVERSION=1517166281501" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/hotel-photos/parister.1.jpg?__SQUARESPACE_CACHEVERSION=1517166831059" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/hotel-photos/le.pigalle.1.jpg?__SQUARESPACE_CACHEVERSION=1517167809356" />
  
      <meta property="og:image" content="http://www.secretsofparis.com/storage/hotel-photos/hoxton.paris.2.jpg?__SQUARESPACE_CACHEVERSION=1517167648816" />
  

  <!-- End Heading -->

  <meta name="google-site-verification" content="uITad6zc8RVzf_6HWmgvS4LW6wNg8UMaooVG9kcKRX4" />
<!-- Fs86-6fx3Yn6V3gtEcjP3TyIjPE -->

<script src="//load.sumome.com/" data-sumo-site-id="935f45c37721505f5eb98e516a441c8f5b4776efbfbe482370c089722740a873" async="async"></script>

<script type="text/javascript"> Static.EU_COOKIE_POLICY = "top-right"; </script>

  <script type="text/javascript" src="/universal/scripts/cookie-min.js"></script>
  <script type="text/javascript" src="/universal/scripts/eu-cookie-policy.js"></script>

</head>

<body  id="modulePage506574"   class="objectId36027210"  >

  <script type="text/javascript">
  YAHOO.util.Event.onDOMReady(function() {
    if (document.location.href.indexOf("SSLogoutOk=true") != -1) {
      new Squarespace.FixedPositionTip("Logout Successful", "You have been successfully logged out.", { xMargin: 15, yMargin: 15, icon: "/universal/images/helptip-info.png", orientation: "upper-right", viewportFixed: true, autoHide: 1800 }).show();
    }
  });
</script>

    

  <script type="text/javascript">
    YAHOO.util.Event.onDOMReady(function() { new Squarespace.Census.hit(); } );
  </script>

  <script type="text/javascript">
    YAHOO.util.Event.addListener(document, "keyup", function (e) { if (!e) { e = event; } if (e.keyCode == 27) { document.location.href = "/login/?returnUrl=%2Fheathers-secret-blog%2Fparis-hotels-where-youre-not-yet-looking.html"; } });
  </script>




  

  <div id="canvasWrapper"><div id="canvas">
  
  

  <div id="pageHeaderWrapper"><div id="pageHeader">

      <div id="navigationTop"><div id="navigationTop-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationTop-moduleContentWrapper506574">

    <div id="navigationTop-moduleContent506574">

              <a id="navigationTop-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19681728">

    <div id="navigationTop-moduleContent19681728">

              <a id="navigationTop-moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper4921129">

    <div id="navigationTop-moduleContent4921129">

              <a id="navigationTop-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent4921129">
            
  <li class="module   " id="navigationTop-moduleContentWrapper4921271">

    <div id="navigationTop-moduleContent4921271">

              <a id="navigationTop-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19644941">

    <div id="navigationTop-moduleContent19644941">

              <a id="navigationTop-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645046">

    <div id="navigationTop-moduleContent19645046">

              <a id="navigationTop-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645483">

    <div id="navigationTop-moduleContent19645483">

              <a id="navigationTop-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645911">

    <div id="navigationTop-moduleContent19645911">

              <a id="navigationTop-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19630023">

    <div id="navigationTop-moduleContent19630023">

              <a id="navigationTop-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19464776">

    <div id="navigationTop-moduleContent19464776">

              <a id="navigationTop-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502961">

    <div id="navigationTop-moduleContent502961">

              <a id="navigationTop-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper502960">

    <div id="navigationTop-moduleContent502960">

              <a id="navigationTop-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper6596475">

    <div id="navigationTop-moduleContent6596475">

              <a id="navigationTop-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19135795">

    <div id="navigationTop-moduleContent19135795">

              <a id="navigationTop-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationTop-moduleContentWrapper19645977">

    <div id="navigationTop-moduleContent19645977">

              <a id="navigationTop-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationTop-folderContent19645977">
            
  <li class="module   " id="navigationTop-moduleContentWrapper504816">

    <div id="navigationTop-moduleContent504816">

              <a id="navigationTop-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationTop-moduleContentWrapper19645979">

    <div id="navigationTop-moduleContent19645979">

              <a id="navigationTop-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>

    
        
      
  
      <div id="bannerAreaWrapper"><div id="bannerArea">

        
        <div id="bannerWrapper">
          <a href="http://www.secretsofparis.com/"><img id="banner" src="/storage/architecture/SecretsofParisBanner_2016b.jpg" alt="Secrets of Paris" title="Secrets of Paris"/></a>
        </div>  

      
      
      </div></div>
    
    
    

      <div id="navigationBottom"><div id="navigationBottom-sectionContent223540" class="horizontalNavigationBar"><ul class="content-navigation">
    
  <li class="module active-module  " id="navigationBottom-moduleContentWrapper506574">

    <div id="navigationBottom-moduleContent506574">

              <a id="navigationBottom-moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19681728">

    <div id="navigationBottom-moduleContent19681728">

              <a id="navigationBottom-moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper4921129">

    <div id="navigationBottom-moduleContent4921129">

              <a id="navigationBottom-moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent4921129">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper4921271">

    <div id="navigationBottom-moduleContent4921271">

              <a id="navigationBottom-moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19644941">

    <div id="navigationBottom-moduleContent19644941">

              <a id="navigationBottom-moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645046">

    <div id="navigationBottom-moduleContent19645046">

              <a id="navigationBottom-moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645483">

    <div id="navigationBottom-moduleContent19645483">

              <a id="navigationBottom-moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645911">

    <div id="navigationBottom-moduleContent19645911">

              <a id="navigationBottom-moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19630023">

    <div id="navigationBottom-moduleContent19630023">

              <a id="navigationBottom-moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19464776">

    <div id="navigationBottom-moduleContent19464776">

              <a id="navigationBottom-moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502961">

    <div id="navigationBottom-moduleContent502961">

              <a id="navigationBottom-moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper502960">

    <div id="navigationBottom-moduleContent502960">

              <a id="navigationBottom-moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper6596475">

    <div id="navigationBottom-moduleContent6596475">

              <a id="navigationBottom-moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19135795">

    <div id="navigationBottom-moduleContent19135795">

              <a id="navigationBottom-moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="navigationBottom-moduleContentWrapper19645977">

    <div id="navigationBottom-moduleContent19645977">

              <a id="navigationBottom-moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="navigationBottom-folderContent19645977">
            
  <li class="module   " id="navigationBottom-moduleContentWrapper504816">

    <div id="navigationBottom-moduleContent504816">

              <a id="navigationBottom-moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="navigationBottom-moduleContentWrapper19645979">

    <div id="navigationBottom-moduleContent19645979">

              <a id="navigationBottom-moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  </ul><br class="clearer"/></div></div>


  </div></div>
  
  

  

  
  <div id="pageBodyWrapper"><div id="pageBody">
  
  <div id="sidebar1Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar1" class="verticalNavigationBar">

  

    <div id="sectionContent1980750" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper4136033" class="widget-wrapper  widget-type-page"><div id="moduleContent4136033">





  <h2><span style="font-size: 80%;"><a style="font-size: 80%;" href="/paris-pocket-concierge/">PARIS SMARTPHONE RENTAL</a></span></h2>
  <p><span class="ssNonEditable full-image-block"><a style="font-size: 80%;" href="/paris-pocket-concierge/"><span style="font-size: 80%;"><img src="/storage/architecture/INSIDR.jpg?__SQUARESPACE_CACHEVERSION=1489845638679" alt="" /></span></a></span></p>
  <p><form action="http://www.secretsofparis.com/search-results" id="cse-search-box">
  <div style="text-align: center;"><input name="cx" type="hidden" value="partner-pub-7457087646693391:mebpjb-id1t" /> <input name="cof" type="hidden" value="FORID:11" /> <input name="ie" type="hidden" value="ISO-8859-1" /><input name="q" size="20" type="text" /> <br /> <input name="sa" type="submit" value="Search this Site" /></div>
  </form></p>
  <p><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script></p>
</div></div><div id="moduleContentWrapper19681831" class="widget-wrapper  widget-type-page"><div id="moduleContent19681831">





  <h3>About Secrets of Paris</h3>
  <div class="content-passthrough">
  <div id="moduleContentWrapper6369878" class="widget-wrapper  widget-type-page">
  <div id="moduleContent6369878">
  <p>Created in 1999, the Secrets of Paris is the oldest independent and locally-owned website about Paris in English, for both visitors and residents. Discover what you've been missing:</p>
  <p>*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/#resourceguide">Free Resource Guide</a><br />*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/paris-calendar/">Calendar of interesting Paris events&nbsp;<br /></a>*&nbsp;<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/newsletterarchives">Monthly Secrets of Paris newsletter</a></p>
  <p><strong>Read more about the Secrets of Paris<a href="https://web.archive.org/web/20161011053951/http://www.secretsofparis.com/about-secrets-of-paris/">&nbsp;here</a></strong></p>
  <p><strong><span class="full-image-block ssNonEditable"><span><a href="/secretsnewsletter/"><img src="/storage/architecture/button_guwsmqgmgs.png?__SQUARESPACE_CACHEVERSION=1489846770614" alt="" /></a></span></span><br /></strong></p>
  </div>
  </div>
  </div>
</div></div><div id="moduleContentWrapper19681832" class="widget-wrapper  widget-type-page"><div id="moduleContent19681832">





  <p><span class="full-image-block ssNonEditable"><span><a href="https://www.amazon.com/Theory-Remainders-Scott-Dominic-Carpenter/dp/0988904918" target="_blank"><img style="width: 225px;" src="/storage/architecture/unnamed.jpg?__SQUARESPACE_CACHEVERSION=1489846651134" alt="" /></a></span></span></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent223540" class="sectionWrapper promotedContainer "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

      

      
        
          <ul class="content-navigation">
  <li class="module active-module  " id="moduleContentWrapper506574">

    <div id="moduleContent506574">

              <a id="moduleLink506574" class=" " href="/" ><span>Home</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19681728">

    <div id="moduleContent19681728">

              <a id="moduleLink19681728" class=" " href="http://www.secretsofparis.com/#resourceguide" ><span>Resource Guide</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper4921129">

    <div id="moduleContent4921129">

              <a id="moduleLink4921129" class=" folder-link" href="/secrets-of-paris-tours/" ><span>Tours</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent4921129">
            
  <li class="module   " id="moduleContentWrapper4921271">

    <div id="moduleContent4921271">

              <a id="moduleLink4921271" class=" " href="/private-tour-guide/" ><span>About our Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19644941">

    <div id="moduleContent19644941">

              <a id="moduleLink19644941" class=" " href="/paris-travel-planning-sessions/" ><span>Travel Planning</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645046">

    <div id="moduleContent19645046">

              <a id="moduleLink19645046" class=" " href="/paris-orientation-tours/" ><span>Orientation Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645483">

    <div id="moduleContent19645483">

              <a id="moduleLink19645483" class=" " href="/paris-neighborhood-walks/" ><span>Neighborhood Walks</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645911">

    <div id="moduleContent19645911">

              <a id="moduleLink19645911" class=" " href="/specialty-paris-tours/" ><span>Specialty Paris Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19630023">

    <div id="moduleContent19630023">

              <a id="moduleLink19630023" class=" " href="/secrets-of-paris-holiday-tours/" ><span>Holiday Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19464776">

    <div id="moduleContent19464776">

              <a id="moduleLink19464776" class=" " href="/paris-museum-tours/" ><span>Museum Tours</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502961">

    <div id="moduleContent502961">

              <a id="moduleLink502961" class=" " href="/tour-faqs/" ><span>Paris Tour FAQs</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper502960">

    <div id="moduleContent502960">

              <a id="moduleLink502960" class=" " href="/testimonials/" ><span>Client Testimonials</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper6596475">

    <div id="moduleContent6596475">

              <a id="moduleLink6596475" class=" " href="http://www.secretsofparis.com/secretsnewsletter/" ><span>Newsletter</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19135795">

    <div id="moduleContent19135795">

              <a id="moduleLink19135795" class=" " href="/paris-calendar/" ><span>Calendar</span></a>
      

      

    </div>

  </li>


  <li class="module   folder-closed" id="moduleContentWrapper19645977">

    <div id="moduleContent19645977">

              <a id="moduleLink19645977" class=" folder-link" href="javascript:toggleFolder(19645977);" ><span>About Us</span></a>
      

            
        <div class="folder-wrapper">
          <ul class="folder" id="folderContent19645977">
            
  <li class="module   " id="moduleContentWrapper504816">

    <div id="moduleContent504816">

              <a id="moduleLink504816" class=" " href="/about-secrets-of-paris/" ><span>Secrets of Paris</span></a>
      

      

    </div>

  </li>


  <li class="module   " id="moduleContentWrapper19645979">

    <div id="moduleContent19645979">

              <a id="moduleLink19645979" class=" " href="/legal-info/" ><span>Legal Info</span></a>
      

      

    </div>

  </li>


          </ul>
        </div>

      

    </div>

  </li>

</ul>

        

      
  
    </div></div></div></div></div></div>

  

    <div id="sectionContent3330909" class="sectionWrapper  "><div class="iw-s1"><div class="iw-s2"><div class="iw-s3"><div class="iw-s4"><div class="section">

       <div class="caption">Popular Posts</div> 

      
        
          <div class="content-passthrough"><div id="moduleContentWrapper7783009" class="widget-wrapper  widget-type-page"><div id="moduleContent7783009">





  <p><a href="/heathers-secret-blog/how-to-skip-the-lines-at-the-eiffel-tower.html">* Skip the Line at the Eiffel Tower<br /></a><a href="/running-in-paris/">* Running in Paris</a><a href="/heathers-secret-blog/10-reasons-paris-is-still-the-most-romantic-city.html"><br /></a><a href="/heathers-secret-blog/2009/4/18/avoid-vacation-apartment-rental-scams.html">* Avoid Apartment Rental Scams<br /></a><a href="/volunteer-opportunities-paris/">*&nbsp;Volunteer Opportunities in Paris<br /></a><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html">* Becoming French: Dual Citizenship<br /></a><a href="http://www.secretsofparis.com/heathers-secret-blog/winter-is-coming-how-parisians-are-helping-the-refugees-and.html">* How Parisians are Helping Refugees</a><br /><a href="/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
  <p><a href="http://www.secretsofparis.com/heathers-secret-blog/becoming-french-part-1-the-question-of-dual-citizenship.html"></a></p>
</div></div></div>

        

      
  
    </div></div></div></div></div></div>

  

  

</div></div></div></div></div></div>
  <div id="sidebar2Wrapper" class="verticalNavigationBarWrapper"><div class="iw-vnb1"><div class="iw-vnb2"><div class="iw-vnb3"><div class="iw-vnb4"><div id="sidebar2" class="verticalNavigationBar">

  

  

</div></div></div></div></div></div>
  
  

  <div id="contentWrapper"><div id="content">
    
          
    


  

  
  
      
  <div class="journal-entry-navigation">

    
      
      <a class="journal-entry-navigation-main" href="/heathers-secret-blog/">Main</a>
       | <a class="journal-entry-navigation-next" href="/heathers-secret-blog/the-paris-dream-trip-part-3-where-to-stay.html">The Paris Dream Trip (Part 3): Where to Stay &raquo;</a> 

    

  </div>


  
  
  <div class="single-journal-entry-wrapper">
    


<div class="journal-entry-wrapper post-text authored-by-bryanp category-hotels">
<div id="item36027210" class="journal-entry">

  <div class="journal-entry-float-day"><span class="name">Monday</span></div><div class="journal-entry-float-date"><span class="month">Jan</span><span class="date">29</span><span class="year">2018</span></div>
  
  
  
  <div class="journal-entry-text">
  
      
      <h2 class="title">
    
        
    
        <a class="journal-entry-navigation-current" href="/heathers-secret-blog/paris-hotels-where-youre-not-yet-looking.html">Paris Hotels Where You're Not Yet&nbsp;Looking</a>  
     
         
    
      </h2>
      
       <div class="journal-entry-tag journal-entry-tag-post-title"><span class="posted-by">by  <a href="/heathers-secret-blog/author/bryanp"> <img title="Author" alt="Author" class="inline-icon user-registered-icon" rel="smalllight" src="/universal/images/transparent.png" />Bryan Pirolli</a></span> |  <span class="posted-on">   <img title="Date" alt="Date" class="inline-icon date-icon" rel="smalllight" src="/universal/images/transparent.png" />Monday, January 29, 2018</span> </div> 

    
  
      
      <div class="body">
  
        
        
        
          <p><span class="full-image-float-right ssNonEditable"><br /></span><img src="/storage/hotel-photos/parister.2.jpg?__SQUARESPACE_CACHEVERSION=1517166281501" alt="" /><span class="thumbnail-caption">Room at the Parister</span></p>
<p><span class="full-image-block ssNonEditable">I&rsquo;ve only ever lived in the 9<sup>th</sup> and 10<sup>th</sup> of Paris, but most of my tour clients never stayed in these areas. Moreover, the guidebooks I update all the time have very few worthwhile hotels to recommend in this area, a sort of no-man&rsquo;s land between Pigalle and Montorgueil.</span></p>
<p>Over the past few years, that&rsquo;s started to change.</p>
<p>I checked out three properties recently that are worth considering if you&rsquo;re looking to get away from St-Germain or the Champs Elys&eacute;es. This part of town in surrounded by attractions &ndash; Montmartre to the north, the Opera to the west, the Canal Saint-Martin to the east, and Les Halles and the Louvre to the south. The covered passages and boutique-laden rue des Martyrs aren&rsquo;t far from any of these addresses, so you won&rsquo;t feel like you&rsquo;ve flung yourself into some isolated corner of Paris. You&rsquo;re in the heart of it all.</p>
<p>Geared towards independent travelers who appreciate design, ambiance, and service, these hotels won&rsquo;t fit the bill for someone used to Le Bristol or Georges V, so you&rsquo;ve been warned.</p>
<p><strong>Hotel Parister</strong></p>
<p>The Hotel Parister is tucked away on a tiny unassuming backstreet by the Folies Berg&egrave;re. This repurposed office building now houses 45 rooms and suites, all decorated with no-frills furnishing, simple neutral colors and wood tones, and an accent wall unique to each room. Some rooms feature terraces overlooking the Parisian rooftops.</p>
<p>The room d&eacute;cor is simple and elegant, but I think you&rsquo;ll forgive the simplicity while hanging out in the spacious, seafoam green-tiled bathrooms. Deluxe rooms and suites feature gorgeous bathtubs that basically require you to spend a night soaking with a bottle of wine and a few episodes of <em>The Crown</em>. Or is that just me?</p>
<p><span class="full-image-block ssNonEditable"><span><img style="width: 600px;" src="/storage/hotel-photos/parister.1.jpg?__SQUARESPACE_CACHEVERSION=1517166831059" alt="" /></span><span class="thumbnail-caption" style="width: 600px;">View from room with terrace at the Parister</span></span><br /><span class="full-image-block ssNonEditable">In the morning, have your first coffee from a Nespresso machine in the room and then consider popping downstairs for some pastries, eggs, and fruit. Again, it&rsquo;s simple, but the service is top-notch. The property also features an indoor heated pool, a fairly well-decked out gym, and various health classes during the week. Hang out in the hammam or schedule a massage if you&rsquo;re feeling stressed. Families and those seeking true luxury might want to reconsider, but romantic types and those who appreciate elegance without too much fuss, you&rsquo;ll find it here. And with their most basic rooms hovering around 200 euros per night, it&rsquo;s a pretty good deal.</span></p>
<blockquote>
<p>Hotel Parister</p>
<p><a href="http://www.hotelparister.com/">http://www.hotelparister.com</a></p>
<p>19 rue Saulnier 75009</p>
</blockquote>
<p>&nbsp;</p>
<p><strong>Hotel Le Pigalle</strong></p>
<p>North of the Parister, Le Pigalle has comparable sizes of rooms, though the d&eacute;cor is a bit funkier. Loads of art hangs on the walls &ndash; from topless pinups and cityscapes to old tickets and original drawings &ndash; reflecting the old Red Light District of Pigalle. Put on a vinyl from your room&rsquo;s collection of vintage albums and kick back before taking advantage of the nightlife all around the neighborhood.</p>
<p>Among the 40 rooms there are smaller rooms with bunkbeds for a budget option starting at under 200 euros per night. Families and more conservative travelers might want to pass this one over. But the more luxurious options feature a clawed-foot tub and views of Sacre Coeur, so there is romance to be had for couples.</p>
<p><span class="full-image-block ssNonEditable"><span><img style="width: 600px;" src="/storage/hotel-photos/le.pigalle.1.jpg?__SQUARESPACE_CACHEVERSION=1517167809356" alt="" /></span><span class="thumbnail-caption" style="width: 600px;">Room at Le Pigalle</span></span>The breakfast downstairs featured some of the best coffee I&rsquo;ve had in Paris along with a homemade croissant that I loaded with fresh preserves. Even in the morning, the ground floor was abuzz with creative types meeting colleagues. It&rsquo;s not the Pigalle I remember living in so many years ago. The kitchen is open all day long and features seasonal and local products &ndash; it&rsquo;s worth a stop even if you aren&rsquo;t staying here.</p>
<blockquote>
<p>Le Pigalle</p>
<p><a href="https://lepigalle.paris/">https://lepigalle.paris</a></p>
<p>9 rue Frochot 75009</p>
</blockquote>
<p><br /><strong> The Hoxton</strong></p>
<p>The Hoxton brand is taking over the world, adding Paris to its growing list of cities last year. Rooms will feel familiar to anyone who has frequented their London locations, but the views and a few exposed wooden beams give it a more Parisian feel. Families and anyone who requires lots of space should look elsewhere, but the Hoxton is a whole experience beyond the room.</p>
<p><span class="full-image-block ssNonEditable">Popular among hipsters with growing bank accounts and other young professionals, it&rsquo;s the place to be seen. This little corner of Paris just north of rue Montorgueil is increasingly popular with new shops and restaurants opening all the time. You won&rsquo;t get much space in the Shoebox, the Hoxton&rsquo;s smallest option, but you can manage a room for under 200 euros a night if you&rsquo;re lucky.</span></p>
<p><span class="full-image-block ssNonEditable"><span><img style="width: 600px;" src="/storage/hotel-photos/hoxton.paris.2.jpg?__SQUARESPACE_CACHEVERSION=1517167648816" alt="" /></span><span class="thumbnail-caption" style="width: 600px;">Room at the Hoxton</span></span>Get out of your room and down to the bar, Jacques&rsquo; Bar, or to the all-day restaurant, the Rivi&eacute;, nestled in the glass-roofed courtyard. You can sip coffee in the lobby or at one of the many seating areas scattered around. Chances are you&rsquo;ll bump into someone you follow on Instagram or some other creative type milling about waiting for an espresso.</p>
<blockquote>
<p>The Hoxton</p>
<p><a href="https://thehoxton.com/">https://thehoxton.com</a></p>
<p>30-32 rue du Sentier 75002</p>
</blockquote>
<p>&nbsp;</p>
<p><em>Disclosure: The Parister and La Pigalle offered me complimentary stays as part of a project working for a travel guide. The Hoxton served me good coffee. I recommend all three independent of these factors.</em></p>

        
  
          
  
         
  
      </div>

    

  </div>

      <div class="journal-entry-tag journal-entry-tag-post-body">
      <div class="journal-entry-tag-post-body-line1"><span class="post-comments"><a href="/heathers-secret-blog/paris-hotels-where-youre-not-yet-looking.html#comments"> <img title="Comment" alt="Comment" class="inline-icon comment-icon" rel="smalllight" src="/universal/images/transparent.png" />Post a Comment</a></span> |  <span class="share-item"><a href="javascript:noop();" onclick="Squarespace.Interaction.shareLink(this,'%2Fheathers-secret-blog%2Fparis-hotels-where-youre-not-yet-looking.html','Paris%20Hotels%20Where%20You%27re%20Not%20Yet%20Looking');"> <img title="Share Article" alt="Share Article" class="inline-icon share-icon" rel="smalllight" src="/universal/images/transparent.png" />Share Article </a></span> |  <span class="posted-in">in <span class="tag-element"><a rel="tag" href="/heathers-secret-blog/category/hotels"> <img title="Category" alt="Category" class="inline-icon category-icon" rel="smalllight" src="/universal/images/transparent.png" />Hotels</a></span></span>  </div>
      <div class="journal-entry-tag-post-body-line2"></div>
      <div class="journal-entry-tag-post-body-line3"></div>
    </div>
  
  
  <div class="clearer"></div>

</div>
</div>





  </div>

      <p class="printerFriendlyLinkBlock"><a href="/heathers-secret-blog/paris-hotels-where-youre-not-yet-looking.html?printerFriendly=true" onclick="this.target='new';"><img title="Print" alt="Print" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/print.png) top left no-repeat;"/>View Printer Friendly Version</a></p>
  

      <p class="emailArticleLinkBlock"><a href="/heathers-secret-blog/recommend/36027210"><img title="Email" alt="Email" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/email.png) top left no-repeat;"/>Email Article to Friend</a></p>
  

  

  

  
    <div class="journal-comment-area-wrapper">
    <div id="comments" class="journal-comment-area">

      <h3 class="caption">Reader Comments </h3>

      
        
          <div class="text">There are no comments for this journal entry.  To create a new comment, use the form below.</div>

        

      

    </div>
    </div>

    
      <div class="journal-add-comment-area-wrapper">
  
          
            
            
  <script type="text/javascript">
  // <![CDATA[

    var isAddCommentsVisible = true;

    function toggleReferenceMode() {
      if (isAddCommentsVisible) {
        hideObject(document.getElementById("add-comment-area"));
        showObject(document.getElementById("add-reference-area"));
      } else {
        showObject(document.getElementById("add-comment-area"));
        hideObject(document.getElementById("add-reference-area"));
      }
      isAddCommentsVisible = !isAddCommentsVisible;
    }

    E.addListener("postform", "keydown", Squarespace.SessionAuthorizationKey.acquireAuthKey, '');

  // ]]>
  </script>

  <form method="post" style="margin: 0; padding: 0;" name="postform" id="postform" action="/process/CreateJournalEntryComment?moduleId=506574&amp;entryId=36027210"> 

    
 
    <div class="notice-box" style="margin-top: 2em;" id="add-comment-area">

      
                              <h3 class="caption"><img title="Post" alt="Post" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/comment.png) top left no-repeat;"/>Post a New Comment</h3>
          
        

        <div class="caption-text">

          Enter your information below to add a new comment.

          

        </div>

        

        <script type="text/javascript" src="/universal/scripts/storable-fields.js?CE=75"></script>

        
          <div class="input-field">
            
            <div id="authorName_title" class="title">
               Author: 

              &nbsp;<a id="storedFieldControls" style="display: none; font-size: 9px;" href="javascript:forgetSavedFields();">(forget stored information)</a>
            </div>
            <input class="text" type="text" style="width: 200px;" name="authorName" id="authorName" value="" maxlength="50" tabindex="2"/>
          </div>

          <div class="input-field">
            
            <div id="authorEmail_title" class="title"> Author Email (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorEmail" id="authorEmail" value="" maxlength="255" tabindex="3"/>
          </div>

          <div class="input-field">
            
            <div id="authorUrl_title" class="title"> Author URL (optional): 
</div>
            <input class="text" type="text" style="width: 200px;" name="authorUrl" id="authorUrl" value="" maxlength="255" tabindex="4"/>
          </div>

          <script type="text/javascript">

            YAHOO.util.Event.addListener(window, "load", function() {

              document.getElementById("storedFieldControls").style.display = (Squarespace.StorableFields.isDataSaved("authorName", "authorEmail", "authorUrl") ? "inline" : "none");
              Squarespace.StorableFields.recall("authorName", "authorEmail", "authorUrl");

            });

            function forgetSavedFields() {

              Squarespace.StorableFields.forget("authorName", "authorEmail", "authorUrl");
              document.getElementById("storedFieldControls").style.display = "none";

            }

          </script>

        

        <script type="text/javascript">
          function expandBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight + 40) + "px"; }
          function shrinkBody() { b = document.getElementById("body"); b.style.height = (b.offsetHeight - 40) + "px"; }
        </script>

        
        <div id="body_title" style="padding-bottom: 5px; float: left;"> Post: 
</div>
        <div style="padding-bottom: 5px; float: right;"><a title="Increase the size of the comment area." href="javascript:expandBody();">&#8595;</a> | <a title="Decrease the size of the comment area." href="javascript:shrinkBody();">&#8593;</a></div>
        <div class="clearer">&nbsp;</div>
        <div style="padding-bottom: 5px;"><textarea rows="15" cols="60" name="body" id="body" tabindex="5"></textarea></div>
        <div style="padding-bottom: 5px;">All HTML will be escaped.  Hyperlinks will be created for URLs automatically.</div>

        

        

        <div class="footer">

                      <div class="notice-box-alert">
              <div class="icon"><img title="Alert" alt="Alert" class="inline-icon" rel="smalllight" src="/universal/images/transparent.png" style="background:transparent url(/universal/images/core-resources/icons/smalllight/alert.png) top left no-repeat;"/></div>
              <div class="text">
                <strong>All Comments are Moderated</strong><br/>
                Anonymous comments will not appear until they have been cleared by the editor for spam, advertising, and meanspiritedness.  
              </div>
            </div>
          

                    
            <p style="padding-bottom: 10px;"><input class="checkbox" type="checkbox" name="followOptIn" id="followOptIn" value="true"  tabindex="6"/>
              <span onclick="toggleNotify()" style="cursor: pointer; cursor: hand">Notify me of follow-up comments via email.</span>
            </p>
            <br/>

          

          <input type="hidden" id="authKey" name="authKey" value=""/>
          <input style="width: 150px;" tabindex="6" class="button" type="button" name="createPostButton"  id="createPostButton"  value="Create Post"  onclick="submitContent(true);"/> &nbsp;&nbsp;
          <input style="width: 150px;" tabindex="7" class="button" type="button" name="previewPostButton" id="previewPostButton" value="Preview Post" onclick="submitContent(false);"/>

        </div>

      

    </div>

  </form>

  <script type="text/javascript">
  // <![CDATA[

    function toggleNotify() {
      document.getElementById("followOptIn").click();
    }
              
    function submitContent(isFinal) {
      if (isFinal) {
        document.getElementById("postform").action += "&finalize=true";
        Squarespace.StorableFields.save("authorName", "authorEmail", "authorUrl");
      }
      Squarespace.Form.smartSubmit("postform");
    }

  // ]]>
  </script>

  


  
            
  
          
  
        
  
      </div>
        
    
  
  
  

  


  

  

  
  

</div></div> <!-- Content -->
  
    
  
    </div></div> <!-- Page Body -->

    
    
    <div id="pageFooterWrapper"><div id="pageFooter">
  
              <a name="resourceguide"></a><a name="Paris_guide"><h2>Free Paris Resource Guide</h2></a>
<table border="0" cellpadding="5" width="100%" bgcolor="#fffff0">
<tbody>
<tr>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/diningreviews/"><img src="/storage/resource_guide_thumbs/Dining3.jpg?__SQUARESPACE_CACHEVERSION=1270077700574" alt="Paris Food & Dining" /></a><strong><a href="/diningreviews/"><br />Food &amp;  Dining in Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://www.secretsofparis.com/paris-nightlife/"><img src="/storage/resource_guide_thumbs/nightlife.jpg?__SQUARESPACE_CACHEVERSION=1270077715259" alt="" /></a></span></span><strong><a href="/paris-nightlife/">Paris  Nightlife</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="http://secretsofparis.squarespace.com/food-wine/"><img src="/storage/resource_guide_thumbs/Cooking.jpg?__SQUARESPACE_CACHEVERSION=1270077802406" alt="" /></a></span></span><strong><a href="http://www.secretsofparis.com/food-wine/">Wine &amp; Cooking  Classes</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"></a><a href="/entertainment-arts/"><img src="/storage/resource_guide_thumbs/entertainment.jpg?__SQUARESPACE_CACHEVERSION=1270078086898" alt="" /></a><strong><a href="/entertainment-arts/"><br />Paris  Entertainment</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><strong><span class="full-image-block ssNonEditable"><span><a href="https://www.facebook.com/sexy.city.guides//" target="_blank"><img src="/storage/architecture/thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632629932" alt="" /></a></span></span></strong><strong><a href="https://www.facebook.com/sexy.city.guides/" target="_blank"><strong>Paris for Ladies</strong></a></strong></p>

<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/writers-france/"><img src="/storage/resource_guide_thumbs/Writer.jpg?__SQUARESPACE_CACHEVERSION=1270914638609" alt="" /></a></span></span><strong><a href="/writers-france/">Writers in  Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"><img src="/storage/resource_guide_thumbs/conversation.jpg?__SQUARESPACE_CACHEVERSION=1270077822248" alt="" /></a><a href="/conversation/"><br /><strong>Conversation Groups</strong></a></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/paris-food-markets/  "><img src="/storage/resource_guide_thumbs/Markets.jpg?__SQUARESPACE_CACHEVERSION=1270077939077" alt="" /></a></span></span><strong><a href="/paris-food-markets/">Paris  Food Markets<br /></a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/make-a-difference/  "><img src="/storage/resource_guide_thumbs/MakeDifference.jpg?__SQUARESPACE_CACHEVERSION=1270077906243" alt="" /></a></span></span><strong><a href="/make-a-difference/">Make a  Difference</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/english-bookstores/  "><img src="/storage/resource_guide_thumbs/Bookstore3.jpg?__SQUARESPACE_CACHEVERSION=1270077881473" alt="" /></a></span></span><strong><a href="/english-bookstores/">English  Bookstores</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/pets-in-paris/ "><img src="/storage/resource_guide_thumbs/Pets2.jpg?__SQUARESPACE_CACHEVERSION=1270077925017" alt="" /></a><strong><a href="/pets-in-paris/"><br />Pets in  Paris<br /></a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/running-in-paris/"><img src="/storage/resource_guide_thumbs/Run.jpg?__SQUARESPACE_CACHEVERSION=1270077894103" alt="" /></a><a href="/pets-in-paris/"><br /></a><strong><a href="/running-in-paris/">Running in Paris</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="full-image-block ssNonEditable"><span><a href="/hotelsaccommodation/"><img src="/storage/resource_guide_thumbs/Hotel.jpg?__SQUARESPACE_CACHEVERSION=1270077685049" alt="" /></a></span></span><strong><a href="/hotelsaccommodation/">Paris Hotels &amp; Rentals</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/newsletterarchives/"><img src="/storage/resource_guide_thumbs/GettingAround.jpg?__SQUARESPACE_CACHEVERSION=1270077956313" alt="" /></a><strong><a href="/newsletterarchives/"><br />Newsletter Archives</a></strong></p>
<p style="text-align: center; font-size: 80%;"><strong><a href="/private-tour-guide/"><span class="full-image-block ssNonEditable"><span><img src="/storage/architecture/Heather_portrait_thumb.jpg?__SQUARESPACE_CACHEVERSION=1270632549347" alt="" /></span></span></a><a href="/private-tour-guide/">Private Tours</a><br /></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/paris-amazon-shop/"><strong></strong><img src="/storage/resource_guide_thumbs/Shop.jpg?__SQUARESPACE_CACHEVERSION=1270078023362" alt="" /><br /></a><strong><a href="/paris-amazon-shop/">Paris  Amazon Shop</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/sightseeing/"><img src="/storage/resource_guide_thumbs/sightseeing.jpg?__SQUARESPACE_CACHEVERSION=1270079347462" alt="" /></a></span></span><a href="/getting-around/"></a><strong><a href="/sightseeing/">Paris  Sightseeing</a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/trip-planning/"><img src="/storage/resource_guide_thumbs/Planning.jpg?__SQUARESPACE_CACHEVERSION=1270077792023" alt="" /></a></span></span><a href="http://www.secretsofparis.com/neighborhoods/"></a><strong><a href="/trip-planning/">Planning  Your Trip</a></strong></p>

<p style="text-align: center; font-size: 80%;"><a href="/getting-around/"><img src="/storage/resource_guide_thumbs/map.jpg?__SQUARESPACE_CACHEVERSION=1270077832887" alt="" /></a><strong><a href="/getting-around/"><br />Getting  Around Paris</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="http://www.secretsofparis.com/neighborhoods/"><img src="/storage/resource_guide_thumbs/Neighborhoods2.jpg?__SQUARESPACE_CACHEVERSION=1270077760811" alt="" /></a><a href="http://www.secretsofparis.com/neighborhoods/"><br /></a><strong><a href="http://www.secretsofparis.com/neighborhoods/">Paris  Neighborhoods</a></strong></p>
</td>
<td width="16.6%" valign="top">
<p style="text-align: center; font-size: 80%;"><a href="/conversation/"></a><a href="/health-safety/ "><img src="/storage/resource_guide_thumbs/Safety.jpg?__SQUARESPACE_CACHEVERSION=1270077993228" alt="" /></a><strong><a href="/health-safety/"><br />Health &amp;  Safety in Paris</a></strong><strong><a href="/paris-amazon-shop/"><br /> </a></strong></p>
<p style="text-align: center; font-size: 80%;"><span class="ssNonEditable full-image-block"><span><a href="/money-matters/  "><img src="/storage/resource_guide_thumbs/money.jpg?__SQUARESPACE_CACHEVERSION=1270077870800" alt="" /></a></span></span><strong><a href="/money-matters/">Paris Money Matters</a></strong></p>
<p style="text-align: center; font-size: 80%;"><a href="/money-matters/  "></a><a href="/communication/"><img src="/storage/resource_guide_thumbs/Phone.jpg?__SQUARESPACE_CACHEVERSION=1270077977722" alt="" /></a><strong><a href="/communication/"><br />Phone &amp;  Internet</a></strong><a href="/weekend-in-reims/%20"><br /></a></p>
<p style="text-align: center; font-size: 80%;"><a href="/weekend-in-reims/ "><img src="/storage/resource_guide_thumbs/Neighborhoods23.jpg?__SQUARESPACE_CACHEVERSION=1270078935207" alt="" /></a><br /><strong><a href="/weekend-in-reims/">Outside  Paris</a></strong></p>
</td>
</tr>
</tbody>
</table>


<p style="text-align: center;"><a href="/contact-heather/">Contact</a> * <a href="../../about-secrets-of-paris/">About</a> * <a href="../../editorial-policy/">Editorial Policy</a> * Copyright <a href="../Login">&copy;</a> 1999-2017, Heather Stimmler-Hall. Secrets of Paris is a registered trademark. * <a href="http://www.squarespace.com/?associateTag=secretsofparis">Powered by SquareSpace</a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61202627-1', 'auto');
  ga('send', 'pageview');

</script>
      
  
      
  
    </div></div>
  
  </div></div> <!-- Canvas -->
  
   


  <div class="clearer" id="bodyClearer"></div>

  



</body>
</html>